Register for your free account! | Forgot your password?

You last visited: Today at 10:05

  • Please register to post and access all features, it's quick, easy and FREE!

 

[BOT][No-Client] EmuB0T - Referrals bot

Reply
 
Old   #3631
 
elite*gold: 0
Join Date: Mar 2014
Posts: 4
Received Thanks: 0
when i try to start it it says your username or password is incorect! any idea what i messed up ? :/



57012 is offline  
Old   #3632
 
elite*gold: 0
Join Date: Jan 2012
Posts: 16
Received Thanks: 2
Quote:
Originally Posted by 57012 View Post
when i try to start it it says your username or password is incorect! any idea what i messed up ? :/
Check your accounts.txt it should be in the correct format:

username|password|0/1(not being used/being in use)

for example

Quote:
username1|password1|0
username2|password2|0
username3|password3|0
username4|password4|0
Username5|password5|0
Username6|password6|0


time143 is offline  
Thanks
1 User
Old   #3633
 
elite*gold: 0
Join Date: Apr 2012
Posts: 52
Received Thanks: 1
My bots too, every time one or two bots after loading screen just dont start game and only crash into windows desktop and sometimes my games are under 7 min. I dont know what to do with that.

I have SSD and 512 RAM on each clone my CPU usage is 45 % and 10 FPS not under. I set in config GamePlayers = 8 and using 8 clones
Hanrider is offline  
Old   #3634
 
elite*gold: 0
Join Date: May 2014
Posts: 227
Received Thanks: 26
Quote:
Originally Posted by Hanrider View Post
My bots too, every time one or two bots after loading screen just dont start game and only crash into windows desktop and sometimes my games are under 7 min. I dont know what to do with that.

I have SSD and 512 RAM on each clone my CPU usage is 45 % and 10 FPS not under. I set in config GamePlayers = 8 and using 8 clones

Have you tried to run 6 bots to see of it works?


yungning is offline  
Old   #3635
 
elite*gold: 0
Join Date: May 2014
Posts: 39
Received Thanks: 1
What makes the clones crash after Loading Screen?
+I get everygame about 999 ping.
cant bot.
dorpele11 is offline  
Old   #3636
 
elite*gold: 0
Join Date: Oct 2013
Posts: 81
Received Thanks: 0
hello guys can someone add me on skype cum3oh4y. I need someone who can install bot and programs i have ssd so it would be fast 20-30 min max !!
SimeonLazarov is offline  
Old   #3637
 
elite*gold: 0
Join Date: May 2014
Posts: 39
Received Thanks: 1
What makes some of the bots go early to capture? (or late)
dorpele11 is offline  
Old   #3638
 
elite*gold: 0
Join Date: May 2014
Posts: 10
Received Thanks: 0
Please, can you help me.. i getting this error and i don't know how to fix it
imgur: the simple image sharer
zeusgalaxy is offline  
Old   #3639
 
elite*gold: 0
Join Date: Oct 2013
Posts: 81
Received Thanks: 0
cant share folders ? any solutions please
SimeonLazarov is offline  
Old   #3640
 
elite*gold: 0
Join Date: May 2014
Posts: 10
Received Thanks: 0
Quote:
Originally Posted by zeusgalaxy View Post
Please, can you help me.. i getting this error and i don't know how to fix it
imgur: the simple image sharer
Ok, sorry.. i'm kinda retarded, i installed .net 4.0 , my bad )
zeusgalaxy is offline  
Old   #3641
 
elite*gold: 0
Join Date: Apr 2012
Posts: 52
Received Thanks: 1
Quote:
Originally Posted by yungning View Post
Have you tried to run 6 bots to see of it works?
yes with 6 crashing into windows too
Hanrider is offline  
Old   #3642
 
elite*gold: 0
Join Date: May 2014
Posts: 227
Received Thanks: 26
Quote:
Originally Posted by SimeonLazarov View Post
cant share folders ? any solutions please

Then don't do the shared folder.....have the bots and lol in each vm
yungning is offline  
Old   #3643
 
elite*gold: 0
Join Date: Feb 2010
Posts: 161
Received Thanks: 26
i sell my Emubot Manger Serial it's make you have 300 % bot stable
for just 15 Euro !
conandoyle is offline  
Old   #3644
 
elite*gold: 0
Join Date: Jul 2011
Posts: 27
Received Thanks: 2
Quote:
Originally Posted by conandoyle View Post
i sell my Emubot Manger Serial it's make you have 300 % bot stable
for just 15 Euro !
No crashing when the bot reach lv10 or lv5?
Dimas98 is offline  
Old   #3645
 
elite*gold: 0
Join Date: Jun 2014
Posts: 5
Received Thanks: 0
Is there a fix for the bot crashing when an account hits level 10. I have been watching the bots as they go, and everything goes fine from level 1-9, but at 10, the client that hit 10 crashes.

I am just trying to run 10 bots, issue still happens at 6 though. I have a 8GB video card, 16 gb of ram, 120gb ssd which i have all of the bots on at 256mb ea. I run the files as administrator and use dxtory


Airfield22 is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 10:05.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.