Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server
You last visited: Today at 22:02

  • Please register to post and access all features, it's quick, easy and FREE!


WoW Server Starten Problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2014
Posts: 6
Received Thanks: 0
WoW Server Starten Problem

Hallo,
ich habe ein Problem, unzwar wenn ich meinen World Server starten möchte bekomme ich ganz zum Schluss diese Meldung "TC>TC>Failed to open acceptor, check if the port is free
Failed to start network"

Liegt an denn Ports oder?
Bitte um Hilfe.

Lg



xXSuzukeXx is offline  
Old 10/03/2014, 09:55   #2
 
elite*gold: 110
Join Date: Mar 2008
Posts: 837
Received Thanks: 370
Da steht doch eindeutig, dass der Port zu ist ^^


Kaev <3 is offline  
Old 10/03/2014, 11:32   #3
 
elite*gold: 0
Join Date: Sep 2014
Posts: 6
Received Thanks: 0
Ja das war mir auch klar.
World und auth Server
starten jetzt schon, doch will ich mich einloggen komme ich nur bis zur realmwahl, logg mich dann in den realm ein, Server wird mir auch angezeigt doch fliege immer wieder zur realmwahl.
Wo dran liegt das?

LG

Via Handy
xXSuzukeXx is offline  
Old 10/03/2014, 12:48   #4
 
elite*gold: 110
Join Date: Mar 2008
Posts: 837
Received Thanks: 370
Hast du die IP in der folgenden Tabelle geändert?


Kaev <3 is offline  
Old 10/03/2014, 12:54   #5
 
elite*gold: 0
Join Date: Mar 2014
Posts: 14
Received Thanks: 0
Habe das gleiche Problem..
Covoloco is offline  
Old 10/03/2014, 23:19   #6
 
elite*gold: 115
Join Date: May 2010
Posts: 212
Received Thanks: 98
Hi,

vielleicht solltet ihr beiden euch zusammen tun (Covoloco & xXSuzukeXx), zusammen seid ihr evtl. produktiver...

Das Problem kann durch verschiedene Stellen hervorgerufen werden...
- Habt ihr bei euren accounts auch die richtige Spielversion eingetragen?
- Richtige IP in der Realmlist tabelle eingetragen? (Wie Kaev schon schrieb)
- Alle updates für die CharDB eingespielt?
- Richtige Clientversion? (Könnte ja sein bei den verbastelten Emulatoren..)

... Oder habt ihr es bereits gelöst und wenn ja, woran lag es?

Grüße


Tulba is offline  
Reply



« MistCore 5.0.5 | 5.0.5 »

Similar Threads
Problem bei Server Starten !!!
06/09/2013 - Metin2 PServer - Discussions / Questions - 1 Replies
http://i.epvpimg.com/7kP8h.png Was heißt das? Bzw was muss gemacht werden?
[PROBLEM] Fehler beim Server-starten [PROBLEM]
08/23/2011 - Metin2 PServer - Discussions / Questions - 3 Replies
Hallo, ich bekomme diese Fehlermeldung wenn ich meinen Server starte, er startet zwar und alles ist On, aber nach der Charwahl (vor dem Ladebalken) ist man wieder beim Loginfenster. Am Client kann es eigentlich nicht liegen, da bin ich mir sicher. ...
Server Starten Problem
12/25/2010 - Metin2 PServer - Discussions / Questions - 12 Replies
Hi Epvp, habe ein Problem immer wenn ich meinen Server starten will kommt am Ende "Connection refused" Ich habe vieles versucht: Tabellen in NaviCat repairt. Neuen Server aufgesetzt Servefiles neu runtergeladen
Server Problem mit dem starten
05/13/2010 - Metin2 PServer - Discussions / Questions - 11 Replies
hallo, ich habe leider festgestellt das irgendwas an meinem server kaputt ist. Ich gebe sh start ein und wenn der server fast hochgefahren ist, kommt der text als wenn ich stop eingegeben hätte, kann mir da einer helfen? mfg und noch ein...
[Problem]Mit server starten !!!
09/29/2009 - Metin2 PServer - Discussions / Questions - 5 Replies
heyho^^ ich habe mal eine frage wie kann ich connecten also login und pw eingebn komme ich nicht hier ein screen : http://i36.tinypic.com/jzkmf.jpg hab etwas in einem vtut geshen wo er ein neues netzwerk amcht und iwelche ips eingibt...



All times are GMT +2. The time now is 22:02.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.