Register for your free account! | Forgot your password?


Go Back   elitepvpers > Popular Games > Counter-Strike
You last visited: Today at 19:30

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



CS:S nach config alles komisch :/

Discussion on CS:S nach config alles komisch :/ within the Counter-Strike forum part of the Popular Games category.

Reply
 
Old   #1

 
elite*gold: 0
Join Date: Feb 2011
Posts: 1,803
Received Thanks: 199
CS:S nach config alles komisch :/

Hey Leute,

Ich habe mir aus epvp eine CFG gesucht eine standart.

Nunja da musste ich nur kopieren und in die autoexec einfügen soweit so gut war das ja auch ganz toll.

Doch bei der config kam nicht vor --> Wer die meisten treffer hatte, und keine spraylogos wurden mehr angezeigt.

Und daraufhin habe ich die befehle herrausgelöscht, und dachte mir fertig.

Dann gehe ich in CS:S rein und was ist genau das gleiche FPS Anzeige bleibt unten und die meisten treffer werden immer noch nicht angezeigt ebenfalls auch nicht die sprays?

i-wie verstehe ich das nicht ganz so richtig :/

Also die Befehle sind draußen aber trotzdem wirkt die config ein bißchen weiter :O???
[S]elfish is offline  
Old 04/04/2012, 15:40   #2

 
elite*gold: 458
Join Date: Jan 2008
Posts: 2,482
Received Thanks: 962
Deaktiviere mal in den Steam Einstellungen die Cloud Synchronisation, beende Steam und lösche dann deine config.cfg und deine autoexec.cfg. Sollte das nicht funktionieren, häng mal deine aktuelle config.cfg im Anhang an, damit wir die falschen Werte berichtigen können.
stfu is offline  
Old 04/04/2012, 17:10   #3

 
elite*gold: 0
Join Date: Feb 2011
Posts: 1,803
Received Thanks: 199
Quote:
Originally Posted by stfu View Post
Deaktiviere mal in den Steam Einstellungen die Cloud Synchronisation, beende Steam und lösche dann deine config.cfg und deine autoexec.cfg. Sollte das nicht funktionieren, häng mal deine aktuelle config.cfg im Anhang an, damit wir die falschen Werte berichtigen können.
Werde mich gleich mal melden probiere es mal mit dem löschen und deaktivieren des Clouds soll ich cloud danach wieder aktivieren ?
[S]elfish is offline  
Old 04/04/2012, 17:13   #4

 
elite*gold: 458
Join Date: Jan 2008
Posts: 2,482
Received Thanks: 962
Quote:
Originally Posted by [P]arty[R]ock[A]nthem View Post
Werde mich gleich mal melden probiere es mal mit dem löschen und deaktivieren des Clouds soll ich cloud danach wieder aktivieren ?
Erst musst du die Cloud deaktivieren, danach die config.cfg und die autoexec.cfg löschen. Die Cloud Synchronisation kannst du am Ende wieder aktivieren. Ich hoffe zumindest, dass es so funktioniert.
stfu is offline  
Old 04/04/2012, 17:21   #5

 
elite*gold: 0
Join Date: Feb 2011
Posts: 1,803
Received Thanks: 199
Quote:
Originally Posted by stfu View Post
Erst musst du die Cloud deaktivieren, danach die config.cfg und die autoexec.cfg löschen. Die Cloud Synchronisation kannst du am Ende wieder aktivieren. Ich hoffe zumindest, dass es so funktioniert.
Fukt net die Anzeige taucht nicht auf, die fps anzahl dingsda ist immer noch da und spraylogos werden auch nicht angezeigt witzige ist autoexec ist draußen doch trotzdem kann ich mit f10 immer noch console aufrufen o.Ô

meine Config :




autoexec habe ich gelöscht...+
[S]elfish is offline  
Old 04/04/2012, 18:41   #6

 
elite*gold: 9
Join Date: Dec 2011
Posts: 134
Received Thanks: 21
Ist warscheinlich eine ganz Alte CFG. Um die Spraylogos anzeigen zu können musst du in CSS unter Optionen dan unter Multiplayer dan erweiterte einstellungen und dan ganz oben steht wie viele sprays gesprayt werden können stell das dan afu 200 und dan hoffe ich das es bei dir geht

EDIT: Falls du miene CFG haben willst PN an mich

MfG jOKER*
jOKER* is offline  
Thanks
1 User
Old 04/04/2012, 19:13   #7

 
elite*gold: 458
Join Date: Jan 2008
Posts: 2,482
Received Thanks: 962
Folgendes in die Konsole schreiben: cl_playerspraydisable "0", net_graph "0", cl_nowinpanel "0", cl_show_achievement_popup "1", hud_freezecamhide "0" und cl_disablefreezecam "0". Oder aber die überarbeitete config.cfg im Anhang herunterladen.
Attached Files
File Type: rar config.rar (3.3 KB, 2 views)
stfu is offline  
Thanks
2 Users
Old 04/04/2012, 19:40   #8

 
elite*gold: 0
Join Date: Feb 2011
Posts: 1,803
Received Thanks: 199
Quote:
Originally Posted by jOKER* View Post
Ist warscheinlich eine ganz Alte CFG. Um die Spraylogos anzeigen zu können musst du in CSS unter Optionen dan unter Multiplayer dan erweiterte einstellungen und dan ganz oben steht wie viele sprays gesprayt werden können stell das dan afu 200 und dan hoffe ich das es bei dir geht

EDIT: Falls du miene CFG haben willst PN an mich


MfG jOKER*
Werde mich melden.

Quote:
Originally Posted by stfu View Post
Folgendes in die Konsole schreiben: cl_playerspraydisable "0", net_graph "0", cl_nowinpanel "0", cl_show_achievement_popup "1", hud_freezecamhide "0" und cl_disablefreezecam "0". Oder aber die überarbeitete config.cfg im Anhang herunterladen.

melde mich gleich nochmal ob es funkt danke für die antworten erstmal

LOOOLOLOL

Danke erstmal stfu mit der gedownloadeten hat net funkt aber mit den befehlen doch obwohl ich keine autoexec habe steht in der konsole das sie geladen wurde und halt ein paar befehle nicht weil sie net im MP gehen

KOMISCH !
[S]elfish is offline  
Reply


Similar Threads Similar Threads
Grafik nach PC Start Ganz Komisch
09/21/2011 - Technical Support - 6 Replies
Hallo leute ich als ih heute gg 13.00 mein PC angemacht habe Sieht alles was ich anmachen sehr Komisch aus Meine AUgen tuhn teilweise schon weh wen ich mir Bildschirm mit diesen einstellungen anschaue Ich Bitte um Hilfe was das fuer ein Problems ein könnte Danke im vorraus Bild Edit: http://www.pictureupload.de/originals/pictures/200 911132322_Zwischenablage01.jpg
Cod 7 Config weg nach priv spiel!
05/05/2011 - Call of Duty - 4 Replies
Huhu leute ich spiele öfter mal nen priv game mit freunden ^^ :) und immer wenn ich ins priv game joine dann geht meine Config_mp weg und dann spiele ich mit 85fps statt 150 FPS Kann mir jemand begründen warum das so is?!
Metin2 DE - Nach Kik alles weg!
09/04/2010 - Metin2 - 12 Replies
Hallo Leuts, vor kurzem wurde ich mit 2 meiner zurzeit eingelogten Accs gekikt, natürlich habe ich beide sofort wieder eingeloggt, aber dann waren alle Sachen auf allen Cars beider ACCs weg... nur noch die Sachen im Lager waren da (und das war nicht gerade viel...). :( Ich habe den Support bereits mehrmals informiert aber da kommen nur die gleichen Antworten "Eigene Accountsicherheit", die wollen nicht verstehen das niemand anderes in den ACCs war und nach einm kurzem Kik alles weg war. Ist...
HP ALLES INSTAL CONFIG IN HTDSC INSTALL ORDNER GELÖSCHT HP GEHT NICHT
11/01/2009 - Metin2 Private Server - 2 Replies
Hi Leute habe Das getan aber es geht nicht wieso und die Datei von Den tut ist in htDsc lg. Peq



All times are GMT +2. The time now is 19:30.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2021 elitepvpers All Rights Reserved.