Register for your free account! | Forgot your password?


Go Back   elitepvpers > MMORPGs > Conquer Online 2
You last visited: Today at 03:07

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement




Wierd Problem

Discussion on Wierd Problem within the Conquer Online 2 forum part of the MMORPGs category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jun 2006
Posts: 14
Received Thanks: 1
ok today, i tried logging on my conquer using cotobo0.4, bbut it says it can't hook to my system, it's strange that i use it fine with my bot and multi client yesterday and today itdoesn't work , any suggestions?
my system is Win Xp SP2 , o h yea could it because of the new update microsoft had yesterday?

-edit
oppps my bad, no problem sorry lol, forgot i had Windows 2000 as well in this comp my bad sorry
BoohooDice is offline  
Reply


Similar Threads Similar Threads
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
02/10/2010 - EO PServer Hosting - 1 Replies
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me ( via TeamViewer, .. ) ? Thnx, Greets Joris
[HELP] Letting others play my server, wierd problem
06/09/2009 - CO2 Private Server - 12 Replies
okay. Here is a section of my packerprocessor.cs { /*if(AuthSocket.Authorize(AccountName, Key, false)) { CSocket.Send(Packets.AuthResponse("5.8.242.23 0", Key1, Key2)); } else { CSocket.Disconnect();
wierd problem with AVG antivirus
05/27/2008 - Silkroad Online - 2 Replies
today, after playing silkroad for pretty long time, my AVG anti virus detected a virus in my sro_client, the original one. it's pretty odd because i've never faced it, and also played silkroad with the same sro_client and it didnt say anything. :S the virus it detects is "Trojan horse Generic10.AVEG" any idea?? :|
Wierd problem with ISroBot
05/20/2007 - Silkroad Online - 9 Replies
hey there i folowed gudie on seting up ISroBot i done exzacly what it said that i must i just didnt do part where u must register on Ox33 forum cuz i cant im sm.txt file there is writen in "temp" so i thod its ok but now i cant use start training button and my skills are "unknown skill" if any1 could help i woudl be very happy thx in future
Wierd problem.
05/15/2007 - Conquer Online 2 - 0 Replies
Ok I have this strange problem. About 1 month ago. Every time I hit skills in pvp or pvm, Every time I hit skills like 12321321321 ( 1 is skill 2 is imbue 3 is anothe skill) I get dc from the server ! like i cant use skills!! LOL wrong section



All times are GMT +1. The time now is 03:07.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2021 elitepvpers All Rights Reserved.