Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > Eudemons Online > EO PServer Hosting
You last visited: Today at 12:18

  • Please register to post and access all features, it's quick, easy and FREE!


Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2007
Posts: 14
Received Thanks: 1
Exclamation Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!

Hellow,

I just used this guide, to set up an EO private server.
Everything is correct, but my AccountServer Keeps bugging.
Can someOne help me ( via TeamViewer, .. ) ?

Thnx,

Greets Joris



Joris1712 is offline  
Old 02/10/2010, 15:44   #2
 
elite*gold: 0
Join Date: Oct 2007
Posts: 14
Received Thanks: 1
Ad me On Msn :
Joris1712 is offline  
Reply



« Help | Setup Eudemon Offline »

Similar Threads
[GUIDE-DETIALED] How to setup a server!
09/07/2010 - EO PServer Guides & Releases - 298 Replies
Removed See below. Also if you want help starting a EOPserver see if you can't get a voucher from anyone who has some credit on this forum. I will help those that are willing to help others. If you have at least 25 thanks and someone willing to vouch for you(that is reputable, e.x. Deadp00l) I will help you start a server.
[HELP] Letting others play my server, wierd problem
06/09/2009 - CO2 PServer - Discussions / Questions - 12 Replies
okay. Here is a section of my packerprocessor.cs { /*if(AuthSocket.Authorize(AccountName, Key, false)) { CSocket.Send(Packets.AuthResponse("5.8.242.230", Key1, Key2)); } else { CSocket.Disconnect();
Wierd problem.
05/15/2007 - CO2 Main - Discussions / Questions - 0 Replies
Ok I have this strange problem. About 1 month ago. Every time I hit skills in pvp or pvm, Every time I hit skills like 12321321321 ( 1 is skill 2 is imbue 3 is anothe skill) I get dc from the server ! like i cant use skills!! LOL wrong section
Wierd Problem
06/15/2006 - CO2 Main - Discussions / Questions - 0 Replies
ok today, i tried logging on my conquer using cotobo0.4, bbut it says it can't hook to my system, it's strange that i use it fine with my bot and multi client yesterday and today itdoesn't work , any suggestions? my system is Win Xp SP2 , o h yea could it because of the new update microsoft had yesterday? -edit oppps my bad, no problem sorry lol, forgot i had Windows 2000 as well in this comp my bad sorry



All times are GMT +1. The time now is 12:18.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.