Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server
You last visited: Today at 00:50

  • Please register to post and access all features, it's quick, easy and FREE!


[Arcemu] Teleportitem Problem!

Reply
 
Old   #1
 
elite*gold: 130
Join Date: Oct 2008
Posts: 853
Received Thanks: 78
[Arcemu] Teleportitem Problem!

Hallo ich habe einen Server auf 2.4.3 habe das Lua Script für mein Teleportitem fertig aber ich weis nicht wie ich das Item einstellen muss damit das menü kommt kann mir jemand helfen pleaseeee xD gebe auch thanks



[Rene] is offline  
Old 01/04/2012, 21:25   #2
 
elite*gold: 130
Join Date: Oct 2008
Posts: 853
Received Thanks: 78
#closerquest
[Rene] is offline  
Reply



« [Suche] Arcemu Web Scripts | SUCHE INSTANT SERVER »

Similar Threads
Arcemu Problem!
07/19/2010 - WoW Private Server - 0 Replies
Hallo an alle also ich hab kleines problem also andere können nicht auf meine server zugreifen hier sind die einstellungen <LogonDatabase Hostname = "localhost" Username = "root" Password = "ascent" Name = "logon" Port = "3306" Type = "1">
arcemu char problem
06/09/2010 - WoW PServer Hosting - 1 Replies
ich habe es iregtn wie hinbekommen das wen ich mich weg porten will immer wieder zu den statposizionen geportet
WoW Arcemu Problem
03/30/2010 - WoW Private Server - 2 Replies
Bei Arcemu starte ich den Logonserver und dan geht das Fenster vom Logonserver nach ein paar Sekunden wieder zu! Was hab ich den falsch gemacht:( Kann ich mir einen Logonserver für Arcemu downloaden?
[Arcemu]Problem
02/05/2010 - WoW Private Server - 1 Replies
Hallo Community, Da bin ich mal wieder =D Also zu meinem Problem: Bei jedem 3.3.0a Repack das ich benutze bei dem ich z.b die SQL Datei eines Items rein batche, dies zwar funktioniert aber Ingame nicht "erstellbar" ist. Sozusagen sie in die World Db rein zu tuhen klappt 100%ig aber sie dann Ingame zu erstellen, ist leidr nicht möglich.
[NEED HELP] MySQL + ArcEmu problem
06/16/2009 - WoW PServer Hosting - 8 Replies
So guys i've used Ac-web 8.0,heidiSql 3.2 and i've got to the point where i start Mysql and it's ok ... but when i try to Start ArcEmu-world i get this http://img269.imageshack.us/img269/9119/sadsadasd.th.jpg And for ArcEmu-logonserver i get this http://img269.imageshack.us/img269/7158/asdasdx.th.jpg If anyone can help me please leave some connection like (Skype , Ventrilo or such thing to that it's gonna be easier to communicate)



All times are GMT +1. The time now is 00:50.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.