Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Bots
You last visited: Today at 18:26

  • Please register to post and access all features, it's quick, easy and FREE!

 

Fishing, Gathering, Leveling Bot MMOCrawlerbots.com

Closed Thread
 
Old   #16
 
elite*gold: 0
Join Date: Jul 2007
Posts: 17
Received Thanks: 4
kann mich nicht registrieren um zu testen, bekomme zwar die Mail, aber der Link in der Registrierung führt nur ins normale Forum - einloggen geht nicht - auch manuell keine Möglichkeit



Babcok is offline  
Old   #17

 
elite*gold: 140
Join Date: Aug 2007
Posts: 335
Received Thanks: 148
Quote:
Originally Posted by Babcok View Post
kann mich nicht registrieren um zu testen, bekomme zwar die Mail, aber der Link in der Registrierung führt nur ins normale Forum - einloggen geht nicht - auch manuell keine Möglichkeit
Sag mir mal deine Email & Username. Denn werde ich dich manuell freischalten.
Haben noch andere das Problem?


telcy is offline  
Old   #18
 
elite*gold: 0
Join Date: Jul 2007
Posts: 17
Received Thanks: 4
Heute morgen noch mal den Link probiert und heute morgen ging es - bin also drin.
Babcok is offline  
Old   #19
 
elite*gold: 0
Join Date: Feb 2011
Posts: 2
Received Thanks: 0
Ich habe bisher keine Aktivierungsmail bekommen.


Varyak is offline  
Old   #20
 
elite*gold: 20
Join Date: Dec 2011
Posts: 107
Received Thanks: 35
Hab mich mal angemeldet zum testen bisher leider keine Aktivierungs email bekommen.

lg
kabu
Kabutcha is offline  
Old   #21
 
elite*gold: 0
Join Date: Dec 2011
Posts: 29
Received Thanks: 8
hab auch keine mail bekommen bis jetzt
Kezbi is offline  
Old   #22

 
elite*gold: 140
Join Date: Aug 2007
Posts: 335
Received Thanks: 148
Ich werde mich um das Problem kümmern.
telcy is offline  
Old   #23
 
elite*gold: 20
Join Date: Dec 2011
Posts: 107
Received Thanks: 35
Ins forum komm ich mittlerweile mit meinem namen + login hab jedoch keien aktivierungsmail bestätigt ? [Vll habt ihr mich ja manuell freigeschaltet kp].
Neues Problem beim starten sagt er passwort falsch :/ oder
gibt aus das es eine neue version gibt. Hab 0005b bei euch im forum gibts die version 0005c wenn ich die runterlade ist im gepackten ordner jedoch wieder die 0005b version drin und er sagt mir wieder das es eine neue version gibt ?
Kabutcha is offline  
Old   #24

 
elite*gold: 140
Join Date: Aug 2007
Posts: 335
Received Thanks: 148
Richtig, ich schalte momentan alle Leute manuell frei.
Das Problem liegt beim Hoster und sollte hoffentlich demnächst behoben sein.
telcy is offline  
Old   #25
 
elite*gold: 2703
Join Date: Jul 2010
Posts: 6,451
Received Thanks: 1,232
Dann machs doch im Forum so, dass alle keine aktivierungsmail anklicken müssen.
°"Crazy"° is offline  
Old   #26
 
elite*gold: 0
Join Date: Feb 2010
Posts: 28
Received Thanks: 6
Sry für die doofe Frage aber warum haut VirusTotal ca. 25% raus?
Detection ratio: 10 / 43
Birne7 is offline  
Old   #27

 
elite*gold: 140
Join Date: Aug 2007
Posts: 335
Received Thanks: 148
Smile

Quote:
Originally Posted by °"Crazy"° View Post
Dann machs doch im Forum so, dass alle keine aktivierungsmail anklicken müssen.
Dann gibt es 1000 fake Registrierungen am Tag.
Problem wurde aber behoben. Mails werden wieder versendet.

Quote:
Originally Posted by Birne7 View Post
Sry für die doofe Frage aber warum haut VirusTotal ca. 25% raus?
Detection ratio: 10 / 43
Durch den Memory Write. Also nichts böses.


Nachher gibt es folgendes Update:

Quote:
Version: 0006

- fixed bug which corrupts some modes
- added new navigation meshs
- rewritten archa mode
- includes some better custom classes
- includes new profiles
- added spot fishing in profile editor
- fixed several bugs

SPOTFISHING mode release has been moved to tomorrow. So we have
more time to fix last bugs.
telcy is offline  
Old   #28
 
elite*gold: 5
Join Date: Feb 2009
Posts: 281
Received Thanks: 226
*Update*

Added archa
next update will bring spotfishing :-)
hamburger1 is offline  
Old   #29
 
elite*gold: 0
Join Date: Dec 2011
Posts: 18
Received Thanks: 0
irgenwie funkt der archa bot noch ned in mop, und das aufmounten beim archa bot @azeroth.

Bei den Settings kann man ja wenig falsch machen

Bitte um Hilfe Mount IDs hab ich von wowhead.

nehme alles zurück ausser mop archa

archa @azeroth funkt. hab die falschen IDs genommen

funkt super, hab die falschen IDs eingetragen
dignrigs is offline  
Old   #30

 
elite*gold: 140
Join Date: Aug 2007
Posts: 335
Received Thanks: 148
Quote:
Originally Posted by dignrigs View Post
irgenwie funkt der archa bot noch ned in mop, und das aufmounten beim archa bot @azeroth.

Bei den Settings kann man ja wenig falsch machen

Bitte um Hilfe Mount IDs hab ich von wowhead.

nehme alles zurück ausser mop archa

archa @azeroth funkt. hab die falschen IDs genommen

funkt super, hab die falschen IDs eingetragen
Der Archa Bot unterstützt momentan noch keine MOP Gebiete.
IDs müssen die Spellids sein. Nicht Itemids.


telcy is offline  
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
[BOT] Crawlerbots - your bots for world of warcraft (Leveling, Gathering, Fishing...)
NEUER Thread: http://www.elitepvpers.com/forum/wow-bots/2107950-free-fishing-anti-afk-bot-mmocrawlerbots-com.html NEUE Homepage/Download:...
204 Replies - WoW Bots



All times are GMT +1. The time now is 18:26.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.