Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 08:30

  • Please register to post and access all features, it's quick, easy and FREE!


Neuer PC - Bootet manchmal nicht richtig

Reply
 
Old   #1

 
elite*gold: 50
Join Date: May 2010
Posts: 5,230
Received Thanks: 2,515
Neuer PC - Bootet manchmal nicht richtig

Hi,

ich hab jetzt schon seit längerem das Problem das zum einen beim Ausschalten des PCs meine Tastatur nicht ausgeht, das heißt das Licht bleibt weiterhin brennen und zum anderen bootet der PC beim Hochfahren nicht richtig. Der Bootfehler tritt aber nur auf wenn der PC über die Nacht aus ist, das heißt wenn mehr als 6 Stunden zwischen dem Aus- und wieder Einschalten liegen.
Wenn ich meinen PC jetzt herunterfahre und ihn wieder starte funktioniert es Problemlos.
Der PC bleibt dann mit dem Bild "hängen" Wenn ich F2 oder F11 für das Bootmenü drücke tut sich nichts. Wenn ich dann den Reset Knopf oder durch den Ausschaltknopf den PC nochmal neu starte funktioniert es. Btw, ist der Resetknopf oder der Ausschaltknopf gesünder für den PC?


Ich hoffe mir kann jemand helfen



Soundwave ♪ is offline  
Old 07/25/2014, 10:47   #2

 
elite*gold: 14
Join Date: Dec 2010
Posts: 535
Received Thanks: 63
guck nochmal im BIOS nach ob das richtige Bootmedium als erstes ausgewählt ist. Manchmal macht es Probleme weil er versucht übers netzwerk oder so zu booten


knappknackslive is offline  
Old 07/25/2014, 11:18   #3

 
elite*gold: 50
Join Date: May 2010
Posts: 5,230
Received Thanks: 2,515
Quote:
Originally Posted by knappknackslive View Post
guck nochmal im BIOS nach ob das richtige Bootmedium als erstes ausgewählt ist. Manchmal macht es Probleme weil er versucht übers netzwerk oder so zu booten
Ja, Bootmedium ist richtig ausgewählt
Soundwave ♪ is offline  
Old 07/25/2014, 11:45   #4

 
elite*gold: 14
Join Date: Dec 2010
Posts: 535
Received Thanks: 63
Drück beim starten mal TAB. da siehst du dann alles was hinter dem Bild passiert


knappknackslive is offline  
Old 07/25/2014, 12:30   #5
 
elite*gold: 300
Join Date: Apr 2013
Posts: 3,214
Received Thanks: 1,202
Hab gestern mein xeon und h87 pro 4 Board bekommen, eingebaut und am abend das selbe festgestellt was du hast.
#Saiirex is offline  
Old 07/25/2014, 13:24   #6
 
elite*gold: 424
Join Date: Dec 2012
Posts: 4,023
Received Thanks: 863
Die asrock bords sind recht billig,aber die probleme nicht neu.
Bios aktuell? Manche bords haben eine einstellung,die es erlaubt,externe usb geräte zu beleuchten.Ich meine,Good night LED ist die funktion im bios.Am besten mal Handbuch konsultieren.


Verleihnix is offline  
Reply


Similar Threads
Server bootet nicht richtig
05/03/2014 - Metin2 PServer - Discussions / Questions - 2 Replies
Setting Locale "germany" (Path: locale/germany) Setting DB to locale latin1 AsyncSQL: connected to localhost (reconnect 1) AsyncSQL: connected to localhost (reconnect 1) PlayerSQL connected LogSQL connected AsyncSQL: connected to localhost...
PC Bootet nicht richtig
09/06/2013 - Technical Support - 5 Replies
Hallo ePvP, in den PC von meinen Vater haben wir ein neues Mainboard(wo der Lüfter ,Ram und Prozessor eingebaut war/ist) Dazu noch ein neues Netzteil und eine neue Festplatte. Aber wen ich ihn starte komme ich nicht in das BIO´s ich kenne mich...
Websites laden manchmal nicht richtig
07/01/2013 - Technical Support - 8 Replies
Hallo, ich habe das Problem, dass ich ca. alle 5 min wenn ich einen Link aufrufen will diese Fehlermeldung bekomme: Kein Zugriff auf das Netzwerk Die Verbindung zu www.elitepvpers.com wurde aufgrund einer Änderung der Netzwerkverbindung...
Mac Book Bootet nicht richtig! Hilfe!
06/22/2013 - Technical Support - 1 Replies
moiin , undzwar ich habe ein Freund / Nachbar der hat ein MacBook . Aber es Bootet nicht richtig . Es ist unter dem AppleLogo ein Grauer Balken. Wenn der voll ist schaltet sich der Mac wieder aus . Wenn ich ihn wieder anmache kommt das wieder . ...
[VPC] Bootet nach Item_proto.sql einbatchen nicht richtig?
05/11/2010 - Metin2 PServer - Discussions / Questions - 9 Replies
Huhuu. Habe wieder ein problem :/ Und zwar habe ich mir die item_proto.sql von Infinity runter geladen und habe festgestellt wenn ich sie einbatche das mein VPC Server nicht richtig bootet. Am ende kommt "unendlich" "Connection: connection...



All times are GMT +2. The time now is 08:30.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.