Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 03:28

  • Please register to post and access all features, it's quick, easy and FREE!


[Programme] - Kein Sound aufgenommen?

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2009
Posts: 1,287
Received Thanks: 258
[Programme] - Kein Sound aufgenommen?

Hallo Ihr.

Ich habe ein 'Problem'. Ich weiß gerade echt nicht weiter.
Ich wollte Sound aus dem Internet aufnehmen, nach sämtlichen Programmen wie z.B. Audacity, No23, ALC-Record- Camtasia Studio 7, und und und, bin ich am verzweifeln, wie ich das hinbekommen kann.

Laut Anleitungen aus dem Internet hatte ich die richtigen Einstellungen.
Hab dann natürlich auch sämtliche verschiedene Einstellungen probiert, aber vergebens.

Habt ihr da eine Ahnung, wie man dies schaffen könnte?

Ich danke euch schonmal im vorraus!


Lg.



Jo0k3r94 is offline  
Old 12/22/2011, 08:18   #2
 
elite*gold: 0
Join Date: Jun 2010
Posts: 1,432
Received Thanks: 678
Kann es sein, dass du evtl. "Stereomix" in den Soundeinstellungen deaktiviert oder gemuted hast?


.giga is offline  
Thanks
1 User
Old 12/22/2011, 18:32   #3
 
elite*gold: 0
Join Date: Oct 2009
Posts: 1,287
Received Thanks: 258
Ja, es war deaktiviert. Trotz aktivieren nimmt es keinen Sound auf.
Jo0k3r94 is offline  
Reply



« Windows 7 mit USB formatieren ? | Viruse Im Pc [Schlimm] »

Similar Threads
Kein Sound
09/17/2011 - Technical Support - 5 Replies
Nabend, Folgendes Problem... Ich hab mir grad wieder Two Worlds 2 installiert und wollte bissl zocken. Dann ist mir aufgefallen das ich im Spiel keinen Sound habe. Überall anders schon, sei es Youtube oder andere Spiele. Hatte vielleicht...
Verschiedene Programme über andere Sound Treiber laufen lassen
08/02/2011 - Technical Support - 4 Replies
Hi, Ich habe 2 Soundausgänge der eine vorne der andere hinten, Ich denke nicht das es möglich ist aber wollte trzdem mal fragen. Ich will nun das mein einer Prozess (Teamspeak) über den hinteren Soundausgang läuft und mein zweiter Prozess (Winamp)...
kein sound
09/08/2010 - Technical Support - 2 Replies
also da mein mainboard kaputt war habe ich es austauschen lassen... aber nun habe ich kein sound mehr :rtfm: wenn ich zb. ein headset einstecke kommt auch nichtmehr die meldung dass ein headset eingesteckt wurde :confused: bitte um hilfe MfG...
Kein Sound?!
07/17/2008 - Technical Support - 5 Replies
Moin, Hab jetzt mein komplettes Zeug bekommen. CPU+Graka+Mainboard+Ram. Hab alles ohne Probleme eingebaut gekriegt. ABER ich bekomme keinen Sound hin, im Bios finde ich auch nix. Ich habe ein EX38-DS4 Gigabyte Mainboard Jemand einen Plan?
kein sound o.O
08/19/2006 - Cabal Main - Discussions / Questions - 2 Replies
hui, ich hab mir ma erlaubt Cabal runterzuladen und mich anzumelden nur leider besteht ein Problem ich hab kein Sound ^^ ich hab schon alles probiert neustarten, andere treiber usw .. kommt mir ziemlich komisch vor da ich das Problem nur bei...



All times are GMT +2. The time now is 03:28.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.