Register for your free account! | Forgot your password?

You last visited: Today at 13:01

  • Please register to post and access all features, it's quick, easy and FREE!

 

[BOT][No-Client] EmuB0T - Referrals bot

Reply
 
Old   #2971
 
elite*gold: 0
Join Date: Jul 2007
Posts: 161
Received Thanks: 10
That new VM Tool for clone doesn't seem working I click Clone then it after it show up Done. I go check folder or vmware nothing there at all.



nguoitinhoi is offline  
Old   #2972
 
elite*gold: 0
Join Date: Nov 2009
Posts: 260
Received Thanks: 65
Quote:
Originally Posted by Freyek View Post
acc.ggeasy.eu is down:/ Any other working acconts creators?



Quote:
Originally Posted by nguoitinhoi View Post
That new VM Tool for clone doesn't seem working I click Clone then it after it show up Done. I go check folder or vmware nothing there at all.



FallenEdge is offline  
Old   #2973
 
elite*gold: 0
Join Date: Feb 2010
Posts: 161
Received Thanks: 26
well the new visual upgrade for riot gonna be bad for us since we count our bots as low machines we useing fps dxtory we have to find a fix for that from now on
conandoyle is offline  
Thanks
1 User
Old   #2974
 
elite*gold: 0
Join Date: Oct 2013
Posts: 81
Received Thanks: 0
looking for some1 who can start 3 vms with bot 24/7 whisper me if you are interested and want to help me

skype:cumeoh4y


SimeonLazarov is offline  
Old   #2975
 
elite*gold: 0
Join Date: Jun 2013
Posts: 26
Received Thanks: 0
Instaled Windows 7 Tiny
I have that problem can u help me to FIX IT ?


You must register and activate your account in order to view images.
ane33 is offline  
Old   #2976
 
elite*gold: 0
Join Date: Dec 2013
Posts: 60
Received Thanks: 7
Quote:
Originally Posted by conandoyle View Post
well the new visual upgrade for riot gonna be bad for us since we count our bots as low machines we useing fps dxtory we have to find a fix for that from now on
np its only for summoner's rift!
sagace is offline  
Old   #2977
 
elite*gold: 0
Join Date: Jan 2013
Posts: 6
Received Thanks: 1
guys I have a problem I can not solve.
Here is the configuration of my pc: . U5Dimvl_t8E
I have tried many times to recreate the virtual machines, but the problem still persists. The loading is very fast from 0 to 90%, but just reached the 90% is almost impossible to get to 100%.
I tried to overclock my computer at 4.6ghz, overclock my gtx 770 4gb, but nothing, when I get to 90% it is difficult to get to 100%. why?
thanks
andreciacco is offline  
Old   #2978
 
elite*gold: 0
Join Date: Mar 2014
Posts: 2
Received Thanks: 0
Hi guys, can anyone chime in? I'm running 6vms very stable right now but was wondering what you guys think my max is?

my specs --- laptop
i7-4700MQ
8GB DDR3 1600Mhz
2GB nVidia GT755M
SSD

I'm trying to get 2 3v3's up and running without buying more ram think it'll be possible?
nateofarrell is offline  
Old   #2979
 
elite*gold: 0
Join Date: Jun 2010
Posts: 66
Received Thanks: 0
"Error: No summonerId in security context."

lol
milfer322 is offline  
Old   #2980
 
elite*gold: 0
Join Date: Apr 2012
Posts: 160
Received Thanks: 5
does anyone else get an error when the bot is switching accounts?
trikee is offline  
Old   #2981
 
elite*gold: 0
Join Date: Jun 2013
Posts: 26
Received Thanks: 0
Unhappy

I have Big problem now.


Code:
http://naforum.zapodaj.net/6cdb615e3513.png.html
http://naforum.zapodaj.net/0f7db087097a.png.html
ane33 is offline  
Old   #2982
 
elite*gold: 0
Join Date: Feb 2011
Posts: 60
Received Thanks: 2
Quote:
Originally Posted by nateofarrell View Post
Hi guys, can anyone chime in? I'm running 6vms very stable right now but was wondering what you guys think my max is?

my specs --- laptop
i7-4700MQ
8GB DDR3 1600Mhz
2GB nVidia GT755M
SSD

I'm trying to get 2 3v3's up and running without buying more ram think it'll be possible?
yes 12 vm with ssd easy.

Quote:
Originally Posted by ane33 View Post
I have Big problem now.


Code:
http://naforum.zapodaj.net/6cdb615e3513.png.html
http://naforum.zapodaj.net/0f7db087097a.png.html
reinstall.
die88.90 is offline  
Old   #2983
 
elite*gold: 0
Join Date: Nov 2009
Posts: 260
Received Thanks: 65
Quote:
Originally Posted by andreciacco View Post
guys I have a problem I can not solve.
Here is the configuration of my pc: . U5Dimvl_t8E
I have tried many times to recreate the virtual machines, but the problem still persists. The loading is very fast from 0 to 90%, but just reached the 90% is almost impossible to get to 100%.
I tried to overclock my computer at 4.6ghz, overclock my gtx 770 4gb, but nothing, when I get to 90% it is difficult to get to 100%. why?
thanks

Re-download VMware again, the one you downloaded could be corrupted. Download it from the official site too. You donít need to OC anything just for an installation
FallenEdge is offline  
Old   #2984
 
elite*gold: 0
Join Date: Jun 2014
Posts: 34
Received Thanks: 1
First of all THANK YOU
that helped so much with the new updated 4.9 I was so lost.

I've done everything in the video. However, where can i locate the host.bat and the player.bat (that is shown at 14:01 in the video) if need be I would simply make it with a text document but the person in the video only shows the host.bat code, I have limited c++ coding knowledge ;D could I get a link to the code or file plz.

Also whats the format for the account list is it like this
John502|abc123|0
katty75|abc123|0
melvin65|abc123|0
or are they numbered like 0 1 2 3? Or does the program search for 0's and thats how i recognizes the names?
Wiggyness is offline  
Old   #2985
 
elite*gold: 0
Join Date: Apr 2014
Posts: 266
Received Thanks: 13
Is there any working Auto Restarter for this bot? sometimes bot are idleing and its waste of time till im restart them. is there any script or something? please send me in pm if yes
cheers


EasyRefs.net is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 13:01.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.