Register for your free account! | Forgot your password?

You last visited: Today at 07:00

  • Please register to post and access all features, it's quick, easy and FREE!

 

[Release]Levelbot

Closed Thread
 
Old   #16
 
elite*gold: 0
Join Date: Sep 2008
Posts: 72
Received Thanks: 4
Ok...also noch 30 Minuten - 2 Stunden schließt sich Fantasy Tennis einfach :/



king66 is offline  
Old   #17
 
elite*gold: 0
Join Date: Jul 2009
Posts: 518
Received Thanks: 75
Quote:
Originally Posted by king66 View Post
Ok...also noch 30 Minuten - 2 Stunden schließt sich Fantasy Tennis einfach :/
Dort kommt bei mir immer unterschiedlichen abständen Applikation wird jetzt beendet. Keine Ahnung warum. Werde versuchen einen Relog-Bot zu machen.

Quote:
EREUR : '' Can not Find Process ''
Kommt das beim Suspender?

Quote:
Der feuert immernoch keine crabs :/

Was mach ich falsch?
Kann ich morgen nochmal mit TV reinschauen?


Kurosaki_Ichigo is offline  
Old   #18
 
elite*gold: 0
Join Date: Mar 2011
Posts: 18
Received Thanks: 0
wow it's perfect. thank you very much kurosaki
zgonacy is offline  
Old   #19
 
elite*gold: 0
Join Date: Feb 2011
Posts: 14
Received Thanks: 3
craps werden nicht abgefeuert obwohl alles richtig ist


hqqr-bande is offline  
Old   #20
 
elite*gold: 0
Join Date: Mar 2011
Posts: 92
Received Thanks: 36
ich kann den suspender nicht starten
RealLifeKing is offline  
Old   #21
 
elite*gold: 0
Join Date: Feb 2011
Posts: 14
Received Thanks: 3
muss alles als administrator starten geht auch nur im spiel tut der keine craps abfeuern
hqqr-bande is offline  
Old   #22
 
elite*gold: 0
Join Date: May 2010
Posts: 1,579
Received Thanks: 146
meiner feuert einfach keine crabs >.<

ich start alles als admin und befolge auch die anweisung des Bot´s

kann mir wer helfen?
Tidus™ is offline  
Old   #23
 
elite*gold: 0
Join Date: Mar 2011
Posts: 33
Received Thanks: 1
Funktioniert das nur zwischen 0.40 Uhr - 1.30 Uhr???

MfG. niggxa

Edit: Wenn ich mit Hack/Suspender starte , meckert mein PC rum, dass " cannot find process" ... Ohne läuft es aber ...
Ich bitte um Rat.
niggxa is offline  
Old   #24
 
elite*gold: 0
Join Date: Sep 2008
Posts: 72
Received Thanks: 4
Quote:
Originally Posted by niggxa View Post
Funktioniert das nur zwischen 0.40 Uhr - 1.30 Uhr???

MfG. niggxa

Edit: Wenn ich mit Hack/Suspender starte , meckert mein PC rum, dass " cannot find process" ... Ohne läuft es aber ...
Ich bitte um Rat.
Hast du auch die Reihenfolge eingehalten, also erst den Launcher dann Suspender + Hack und DANN erst auf "Start" im Launcher klicken?, das nichteinhalten der reihenfolge ist das einzigste wo bei mir diese Fehlermeldung kommt, wenn ich alles nach der Reihenfolge mache klappt es ohne Probleme
king66 is offline  
Old   #25
 
elite*gold: 0
Join Date: Dec 2008
Posts: 36
Received Thanks: 0
This bot now works like a charm, best bot i've used so far xD
shinato55 is offline  
Old   #26
 
elite*gold: 0
Join Date: Mar 2011
Posts: 92
Received Thanks: 36
ist bei mir genau wie bei sagich15, ich mach alles so wie in der anleitung und es klappt auch alles, nur die crabs muss ich selber usen
RealLifeKing is offline  
Old   #27
 
elite*gold: 0
Join Date: May 2010
Posts: 973
Received Thanks: 99
Quote:
Originally Posted by RealLifeKing View Post
ist bei mir genau wie bei sagich15, ich mach alles so wie in der anleitung und es klappt auch alles, nur die crabs muss ich selber usen
Geht mir auch so. Wäre schön wenn jmd schnell eine Antwort darauf findet.
Schibz is offline  
Old   #28
 
elite*gold: 0
Join Date: Sep 2008
Posts: 72
Received Thanks: 4
Quote:
Originally Posted by Schibz View Post
Geht mir auch so. Wäre schön wenn jmd schnell eine Antwort darauf findet.
Habt ihr die Krabben auf "Q" ?
Wenn ja startet den bot mal als Admin oder im Kompatibilitätsmodus von Windows XP
king66 is offline  
Old   #29
 
elite*gold: 0
Join Date: May 2010
Posts: 973
Received Thanks: 99
Quote:
Originally Posted by king66 View Post
Habt ihr die Krabben auf "Q" ?
Wenn ja startet den bot mal als Admin oder im Kompatibilitätsmodus von Windows XP
Beides versucht, klappt alles bis auf Crabs schießen.
Schibz is offline  
Old   #30
 
elite*gold: 1
Join Date: Nov 2010
Posts: 581
Received Thanks: 388
Vielleicht hat ja der Bot kein "Q" oder "W" send befehl und funkt deshalb nicht
@Thread Ersteller
Schau dir deinen Code nochmal an und schaue das du vielleicht etwas nicht vergessen hast.
MfG~


CrashXx is offline  
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
[Release]Nostale Levelbot by amnesi
Hi mir war heute langweilig deshalb hab ich damit angefangen einen simplen Nostale bot zu scripten.Er isz noch sehr simpel.ich werde ihn regelmäßig...
18 Replies - Nostale Hacks, Bots, Cheats & Exploits
[RELEASE] expo_botter's Levelbot
Hatte mal n bissl Langeweile, deswegen habe ich einen Levelbot gebastelt. Hier ist n Screen http://s7.directupload.net/images/100707/yvj76u2t.jpg...
104 Replies - Nostale Hacks, Bots, Cheats & Exploits
[Release] CyberAngelBot + LevelBot NEW!!!
asdasd
20 Replies - Metin2 Hacks, Bots, Cheats, Exploits & Macros
[Release] Levelbot by xdccsend
Delete :P by zboy2
2 Replies - Flyff Hacks, Bots, Cheats, Exploits & Macros



All times are GMT +1. The time now is 07:00.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.