Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server
You last visited: Today at 03:19

  • Please register to post and access all features, it's quick, easy and FREE!


Wow Prob bitte um hilfe.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2009
Posts: 54
Received Thanks: 1
Wow Prob bitte um hilfe.

Hey liebe Comm,
Ich wollte auf nem 3.3.5a p-server anfangen...
hab alles gepatcht,realmlist geändert usw usw...
Ich starte die wow.exe bis dahin alles fein.
Doch wenn ich mich einloggen will steht nur "Verbindung wird aufgebaut" dort
ich habe mir gestern die zeit genommen und hab es 7h laufen lassen
doch nichts ist passiert...
wisst ihr was ich falsch mache bzw ändern muss??

mfg michi
bin für jede antwort dankbar



michi777 is offline  
Old 09/09/2010, 17:26   #2
 
elite*gold: 0
Join Date: Apr 2010
Posts: 1,013
Received Thanks: 679
Also das heißt dann eig das es gehen müsste wenn diese Meldung kommt.
Heißt es danach "Login Server nich aktiv" Oder was kommt?
Bist du sicher das du deine Realmlist richtig eingestellt hast? nicht nur die ip sondern "set realmlist Ip-vom-server" ohne ".

Kannst dir auch mal den Thread hier durchlesen.

Hoffe konnte etwas helfen.


MfG

!nSky


!nSky is offline  
Old 09/09/2010, 17:34   #3
 
elite*gold: 0
Join Date: Aug 2009
Posts: 54
Received Thanks: 1
hiho,erstmal danke für die schnelle antwort
nach den 7h stand halt immernoch "verbindung wird aufgebaut..." da
das hat mich etwas stuzig gemacht...hab auch nen kumpel der aktiv auf dem
server spielt gefragt ob er mir ma die WTF-Datei schicken kann...
gesagt getan alte realmlist raus neue rein...mit etwas hoffnung erneut probiert...
allerdings stand wieder "verbindung wird aufgebaut" dort. er und ich wissen nicht mehr weiter was das problem sein könnte :P

lg michi^^
michi777 is offline  
Old 09/09/2010, 17:47   #4
 
elite*gold: 0
Join Date: Apr 2010
Posts: 1,013
Received Thanks: 679
WTF-Dateiendung sagt alles^^
Ne spaß bei Seite. Kann es vlt sein das dein Router die Ports blockt? Gehen bei dir andere online Spiele? Spiele benutzen meist die Ports ab 2700 bis 2750. Ist aber an sich schon merkwürdig das die Meldung so lange da stehen bleibt, normal müsste da nen Fehler kommen nach wenn überhaupt paar Minuten.


!nSky is offline  
Old 09/09/2010, 17:52   #5
 
elite*gold: 0
Join Date: Aug 2009
Posts: 54
Received Thanks: 1
Ja andere online spiele laufen wunderbar.
war davor auf nem 3.3.3a server(zu wenig leute on :/ )
da lief wow auch ohne probs halt nur jetzt net mehr.
ich bastel ma nochn bissn rumm vllt funzt es ja iwann.

lg
michi777 is offline  
Old 09/09/2010, 17:59   #6
 
elite*gold: 0
Join Date: Apr 2010
Posts: 1,013
Received Thanks: 679
Notfalls einfach nochmal WoW neuinstalliern.
!nSky is offline  
Old 09/11/2010, 12:34   #7
 
elite*gold: 90
Join Date: Jan 2010
Posts: 2,334
Received Thanks: 508
Entweder Router oder Firewall blocken die Ports, oder du hast zuviel an deinem World of Warcraft Ordner rumgebastelt. Du kannst das Repair Tool nutzen, oder einfach neu installieren.


Sir Ryuuzaki is offline  
Reply



« Suche Funserver 3.2.0 | MyWoWServer »

Similar Threads
Big prob...bitte um hilfe
05/29/2010 - Diablo 2 - 9 Replies
Hallo zusammen , also es sieht wie folgt aus ich hab z.z. 4 bots am laufen über einen d2nt manager und es kommt eigtl fast täglich vor das ein diablo sich iwie aufhängt oder abstürzt aber kein neues spiel gestartet wird komme dann morgens wieder an pc und da steht dann ingame : xxx minuten xd... jemand ne lösung/ idee woran das liegen kann? gruß kim
Morgenrötemt2 HP PROB bitte um HILFE!
02/26/2010 - Metin2 PServer - Discussions / Questions - 5 Replies
Hi habe endschlossen mein Server ROOTfähig zu machen ROOT ist ebstellt kommt nächste woche Shops ect auch schon eingestellt PROB ist nur die HP habe eine HP von Matze2 genommen da sie alles besitzte was wichtig war IS Rangliste ect PROB ist nur das verbinden da immer ein Fehler kommt trotz zich ma ändern und alles on haben! Hier der Fehler: Warning: mysql_connect() : Access denied for user 'root'@'5.244.227.146' (using password: YES) in C:\xampp\htdocs\inc\config.php on line 6 Verbindung...
Virsual PC Prob bitte um Hilfe (mit Screen)
10/23/2009 - Metin2 PServer Guides & Strategies - 15 Replies
Hallo, Ich habe ein Prob wenn ich eine Server erstelle Hier das Bild: http://img41.imageshack.us/img41/6171/mt2server.png Bitte kann mir einer helfen egal was ich bei MB einstelle es geht net hab sogar 818MB gemacht geht net XD Bitte um Hilfe.
bitte antworten autoit prob...
04/14/2008 - Guild Wars - 3 Replies
Also da ich bitchbi(azunai) nicht mehr weiter nerven will... frag ich hier nochmal ich weis ich bin unfähig aber bitte sagt man wie ich die x und y werte richtig machen kann so das er nicht an den arsch der welt setzt bestes beispiel Gunnarbot 1.1(1.2) macht bei mir kein unterschied:zeile 851 MouseClick("left", Random(678, 679), Random(120, 122), 2, $mousespeed) wenn ich so aber genau die stelle wo er hinklickt ist (laut autoitinfo tool)x 670,y 118 biite helft mir weis nicht woran es liegt...



All times are GMT +1. The time now is 03:19.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.