Register for your free account! | Forgot your password?

You last visited: Today at 23:58

  • Please register to post and access all features, it's quick, easy and FREE!


Server Problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2012
Posts: 149
Received Thanks: 39
Question Server Problem

Konnt emir vileicht helfen ich habe server 4.3.4 geamcht und es erscheinen kein monster was habe ich falsch gemacht oder was soll ich noch vileicht versuchen ?





Walion is offline  
Old 06/07/2013, 15:44   #2
 
elite*gold: 21
Join Date: May 2013
Posts: 439
Received Thanks: 63
schein als hättest du keine DB, was mich allerdings wundert, weil sonst der Server eigentlich garnicht starten sollte.

Was hast du denn für einen Emulator ?


AT0MiX is offline  
Old 06/07/2013, 23:24   #3
Veteran


 
elite*gold: 1553
Join Date: Jul 2010
Posts: 6,684
Received Thanks: 1,326
Quote:
Originally Posted by AT0MiX View Post
schein als hättest du keine DB, was mich allerdings wundert, weil sonst der Server eigentlich garnicht starten sollte.

Was hast du denn für einen Emulator ?
*hust* ohne DB = Kein Serverstart = Errormeldung
Emulator: Strawberry, Bild bitte lesen.



BTT:
Es scheint, du hast die clean DB genommen. Sprich die World_base oder wie das bei denen heißt. Suche mal nach einer DAtenbank, die mehr als 100 MB groß ist. Die ist die richtige WorldDB, wo alles inplementiert ist.

MfG
°"Crazy"° is offline  
Reply



« fragen zu Alters pre tbc repack | Ausgraben bitte :D »

Similar Threads
[Hilfe]Ungelöstes Server Erstell Problem, ausführliche Problem Schilderung
09/15/2011 - Flyff PServer - Discussions / Questions - 8 Replies
Hey Com! Ich hoffe, dass dieser Thread nicht als Spamthread angesehen wird, da ich ja gestern schon einen zu diesem Thema eröffnet habe. Sorry wenn ich euch mit dem Thema nerve, aber ich sitze nun schon 4 Tage über dem Problem, und finde einfach keine Lösung. Nun werde ich hier allerdings eine ausführlichere Beschreibung des Problems geben. Mein Problem ist, dass ich den Windows Mssql Server 2008/2005 aus Sedrika's TuT nicht installieren kann, da sobald ich ihn immer installiere...
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
02/10/2010 - EO PServer Hosting - 1 Replies
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me ( via TeamViewer, .. ) ? Thnx, Greets Joris
[Problem] Problem with server starting - cannot find quest index for PaxHeader
12/22/2009 - Metin2 PServer - Discussions / Questions - 1 Replies
Hello! I have this same problem as here when i'm starting my server: http://www.elitepvpers.com/forum/metin2-pserver-discussions-questions/307143-metin2-serverfiles-quest-index-fehler.html But I didn't know the answer.. how to repair this? Greetings
[Fix Problem]TQ Binarys Problem Connection Server Account And Server Login
04/07/2009 - CO2 PServer - Discussions / Questions - 0 Replies
Hello All ,, At Last I Found Way For Who Setup TQ Binarys 5065-5089 And Follow Soem Guide Words By Words And Have Problem Connection Server Account And Server Login This Problem With 50% off Members It's In Ports 9865,9958,9960,8653 And i will lern all how to open this ports in easy guide And Hope Help Full Guide Here Guide With Images But Sorry if i bad in English



All times are GMT +1. The time now is 23:58.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.