Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Bots
You last visited: Today at 21:10

  • Please register to post and access all features, it's quick, easy and FREE!


GPBot Startet nicht

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2010
Posts: 1
Received Thanks: 0
Question GPBot Startet nicht

hi leute ich habe ein problem...

ich hab mir den GPBot über den link auf dieser seite runtergeladen und insatlliert. wenn ich allerdings die exe datei öffnen will kommt immer folgende fehlermeldung: Die Anwendung konnte nicht richtig initialisiert werde (0xc0000135). Klicken Sie auf "OK", um die Anwendung zu beenden.

und ich kann nicht starten. (das selbe Problem habe ich schon bei anderen Bots gehabt)
Ich habe leider keine ahnung was das soll. wenn mir wer sagen könnte warum das so ist und wie ich diesen fehler beheben kann wäre ich sehr dankbar.

MFG

Imas



imas is offline  
Old 03/15/2010, 07:25   #2
 
elite*gold: 0
Join Date: May 2009
Posts: 2,242
Received Thanks: 2,320
Quote:
Originally Posted by imas View Post
hi leute ich habe ein problem...

ich hab mir den GPBot über den link auf dieser seite runtergeladen und insatlliert. wenn ich allerdings die exe datei öffnen will kommt immer folgende fehlermeldung: Die Anwendung konnte nicht richtig initialisiert werde (0xc0000135). Klicken Sie auf "OK", um die Anwendung zu beenden.

und ich kann nicht starten. (das selbe Problem habe ich schon bei anderen Bots gehabt)
Ich habe leider keine ahnung was das soll. wenn mir wer sagen könnte warum das so ist und wie ich diesen fehler beheben kann wäre ich sehr dankbar.

MFG

Imas
.Net Framework 3.5 oder 4.0 muss drauf sein


Endecs is offline  
Reply



« PGBot Flugfarmroute klappt nicht | pirox will ned »

Similar Threads
GPbot steht nicht mehr auf
03/09/2010 - WoW Bots - 1 Replies
Hey ich hab ein kleines Problem... Nach dem Essen/Trinken bleibt der Gpbot einfach sitzen... Was hab ich falsch eingestellt?
Gpbot läuft nicht :(
03/07/2010 - WoW Bots - 3 Replies
Hey :) Also ich habe mich Informiert welche Bot free und gut ist und da ist mit nur einer aufgefallen und zwar der GPbot. Ich habe den Tut von Vb.net punkt für punkt eingestellt. Aber wenn ich jetzt auf Run bot klicke killt er nur 1 Mob und rennt dann auf einer Stelle :( Er killt das eine mob mit den richtigen Attacken aber ich bekomme auch nicht hin wie er sich selber bufft...
HILFE Mein PServer Startet nicht bzw. 8 Fehlermeldung kommt nicht
12/21/2009 - Metin2 PServer - Discussions / Questions - 12 Replies
Hi ich hab ein kleines Problem ich hab ein Server erstellt nur der funzt i-wie nicht ich starte PortMap alle Lichter sind grün starte den den server und warte bis 8 Fehlermeldungen kommen doch es kommen nur 7 weiss einer warum ...???
Hilfe komme nicht mehr in die db und server startet nicht
12/14/2009 - Metin2 PServer - Discussions / Questions - 11 Replies
Hilfe komme nicht mehr in die db und server startet nicht hier die bilder wass habe cih falsch gemacht http://www.fotos-hochladen.net/unbenanntutp31w5a.jpg und http://www.fotos-hochladen.net/unbenannt190xkqyr5.jpg
seltsames Problem FF startet nicht, IE will nicht connecten
08/14/2008 - Technical Support - 2 Replies
Tjo! Ich bin mal wieder echt ratlos.. Seit neustem habe ich das Problem, dass nach kurzer Zeit des Betriebs sich der FireFox browser nicht starten lässt (er erscheint zwar im taskmanager, jedoch passiert weiter nicht mehr). So, wenn eben jener Zustand eingetroffen ist, will auch mein IE (IE 6) nicht mehr ins Netz gehen - zumindest sind die zeiten bis sich etwas Tut enorm hoch (so hoch, dass ich nie genug geduld hatte ;D ) ich tippe, dass das irgendwie mit dem HTTP zusammenhängt, denn...



All times are GMT +1. The time now is 21:10.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.