Register for your free account! | Forgot your password?

You last visited: Today at 00:33

  • Please register to post and access all features, it's quick, easy and FREE!

 

Wybot

Reply
 
Old   #46
 
elite*gold: 1438
Join Date: Jun 2007
Posts: 3,216
Received Thanks: 758
Hmm ich hab ihn ohne Probleme zum laufen bekommen.

Du musst Englishen Client haben,
und falls du Vista nutzt, den Bot mit Administrator Rechte starten



Pand0r is offline  
Old   #47
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 6
also ich nutze win7x64. englischer client, ist das das selbe wenn ich im launcher auf englisch stelle?

nach ner zeit sagt der bot was auf chinesisch und piepst nur rum...


talimuli is offline  
Old   #48
 
elite*gold: 0
Join Date: Oct 2009
Posts: 12
Received Thanks: 1
Ist der Bot überhaupt 64bit fähig?
Cryten is offline  
Old   #49
 
elite*gold: 1438
Join Date: Jun 2007
Posts: 3,216
Received Thanks: 758
Hab mir selbst auch nur das englishe Sprachpaket geholt.

PS: Gibt eine neue Version
Bitte alle installieren
DL:

Das ist warscheinlich euer Fehler


Pand0r is offline  
Old   #50
 
elite*gold: 0
Join Date: Aug 2009
Posts: 308
Received Thanks: 184
Quote:
Originally Posted by Cryten View Post
Ist der Bot überhaupt 64bit fähig?
ja ist er
Xeranor is offline  
Old   #51
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 6
ich frage mich wo da der fehler ist...? also win7 habe ich auf local language chinese prt oder so gestellt. Tastatur ist auf en/us. anmelden funktioniert wunderbar, config kann ich auswaehlen. Autodetect fuer die routen funktioniert auch. Wenn ich ihn starte oeffnet sich ein Fenster das ich mit ok bestaetige. Nach einer weile sagt der was auf chinesisch und piepst.

ich raff nix mehr.
talimuli is offline  
Old   #52
 
elite*gold: 0
Join Date: Mar 2008
Posts: 135
Received Thanks: 31
Quote:
Originally Posted by .iArt View Post
*** musst chin. Fontpack für Windows installieren. Aber selbst dann kannst ja nichts lesen

mfg

kannst dus bitt emal posten..
atoml is offline  
Old   #53
 
elite*gold: 1438
Join Date: Jun 2007
Posts: 3,216
Received Thanks: 758
Quote:
Originally Posted by talimuli View Post
ich frage mich wo da der fehler ist...? also win7 habe ich auf local language chinese prt oder so gestellt. Tastatur ist auf en/us. anmelden funktioniert wunderbar, config kann ich auswaehlen. Autodetect fuer die routen funktioniert auch. Wenn ich ihn starte oeffnet sich ein Fenster das ich mit ok bestaetige. Nach einer weile sagt der was auf chinesisch und piepst.

ich raff nix mehr.
Hast Teamviewer?
Habs bei Invisible hinbekommen, also schaff ich es hoffentlich auch bei dir .
(Gib nur Support für Questmode, rest hab ich selbst noch nicht komplett getestet)
Pand0r is offline  
Old   #54
 
elite*gold: 0
Join Date: Jun 2008
Posts: 202
Received Thanks: 14
gibts auch ne testversion von dem bot?
bloodydeluxe is offline  
Old   #55
 
elite*gold: 0
Join Date: Aug 2009
Posts: 308
Received Thanks: 184
Quote:
Originally Posted by bloodydeluxe View Post
gibts auch ne testversion von dem bot?
Ich hab irgendwo was von ner 3h testv oder so gelesen
Xeranor is offline  
Old   #56
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 6
so jetzt rennt der Bot, und ich bin begeistert...
talimuli is offline  
Old   #57
 
elite*gold: 0
Join Date: Jun 2008
Posts: 202
Received Thanks: 14
Quote:
Originally Posted by Xeranor View Post
Ich hab irgendwo was von ner 3h testv oder so gelesen
wenn jemand nen link + ne englische beschreibung hätte wär ich sehr dankbar. man will ja nicht die katze im sack kaufen ^^
bloodydeluxe is offline  
Old   #58
 
elite*gold: 1438
Join Date: Jun 2007
Posts: 3,216
Received Thanks: 758
Quote:
Originally Posted by bloodydeluxe View Post
wenn jemand nen link + ne englische beschreibung hätte wär ich sehr dankbar. man will ja nicht die katze im sack kaufen ^^
Um einen Trial Account zu bekommen,
(Ja es gibt einen, der hält genau 3 Stunden) musst du Shen per MSN kontaktieren.

(Das gilt auch, wenn man ihn kaufen möchte für 1 Monat)

Pand0r is offline  
Thanks
1 User
Old   #59
 
elite*gold: 0
Join Date: Feb 2007
Posts: 63
Received Thanks: 4
brauch ma hilfe hab mir das einstellen lassen und er leif dann hab ich ausgemacht neugestartet und nu is ja config wieder raus und ich weiß nicht welches meine fonig war sooo scheiße


ich hab windows 7 x64 wie bekomm ich da dieses chinesisch singapur hin??
Elbarto0 is offline  
Old   #60
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 6
szstemsteuerung und dann die lokale sprache des szstems auf chinesisch prt 'ndern, Rechner neu starten.


talimuli is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
WyBot Problemmen
Hallo WyBotters, brauche leider eure hilfe :( Kann mir jemand die Action Bars Settings zeigen? Habe mein Pala genau so wie in Class_Settings.pdf...
3 Replies - WoW Bots
Neuer WyBot ist da
Hi, Laut "http://www.wybot.cn/download.asp" gibt es seit 2010-1-7 22:22:09 den neuen Bot, es dürfte sich also nurnoch um Stunden halten, bis...
68 Replies - WoW Bots
[S] PiroX Bot und WyBot [B] Viel !
Hallo, Wer einen PiroX Bot Basic oder Elite hat sollte sich melden und ich suche auch noch den WyBot wer den auch noch hätte wäre echt klasse ! ...
1 Replies - World of Warcraft Trading
Wybot Key
Ich verkaufe hier mein Wybot key,weil ich ihn doch nicht brauche. WoW AIO Bot (Pay in EURO) 11/24/2009 12/24/2009 Er geht also bis zum 24.12...
2 Replies - World of Warcraft Trading
WTS Wybot (23Days)
Verkaufe hiermit den Wybot für WoW. (Account Daten) Preis: 7€ Warum ich ihn verkauf? Bin fertig mit dem Leveln! Fazit: Beste Bot auf dem...
1 Replies - World of Warcraft Trading



All times are GMT +1. The time now is 00:33.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.