Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Bots
You last visited: Today at 23:21

  • Please register to post and access all features, it's quick, easy and FREE!

 

Innerpsace - Openbot

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2007
Posts: 6
Received Thanks: 0
Innerpsace - Openbot

Hy Leute,

habe folgendes Problem,
seit gestern abend geht mein Openbot nicht mehr.

Habe ihn ganz normal benutzt
und als ich ihn gestern Abend wie gewohnt starten wollte,
ging er nicht mehr.

Also:
Ich mach Innerspace an,
geh dann auf das Tasksymbol,
auf WoW und das startet er WoW einfach nicht.

Habe schon in der Configuration nachgeschaut,
der Pfad zum starten D:/Programme/WoW stimmt
und auch das Filename WoW.exe ist noch immer korrekt.

Weiß jetzt nicht was ich machen soll
oder woran es liegen kann,
da er ja zumindest WoW starten sollte,
auch wenn was mit Oenbot nicht stimmt.

Habt ihr eine Idee?

Hoffe ihr könnt mir helfen.

Gruß
Arcoz



Arcoz is offline  
Old   #2
 
elite*gold: 20
Join Date: Mar 2006
Posts: 774
Received Thanks: 22
banwelle,innerspace wurde disabled bis lax das problem behoben hat mim isxwarden
einfach warten
thanks gern genommen*g*


streppel is offline  
Thanks
1 User
Old   #3
 
elite*gold: 0
Join Date: Dec 2007
Posts: 6
Received Thanks: 0
@streppel
Danke Dir!

Ist Innerspace denn mittlerweile wieder "save"?

Und wo kann man das nachlesen?

Gruß arcoz
Arcoz is offline  
Old   #4
 
elite*gold: 0
Join Date: Feb 2008
Posts: 3,040
Received Thanks: 1,578
Quote:
Originally Posted by Arcoz View Post
Ist Innerspace denn mittlerweile wieder "save"?
lesen bildet ->

"disabled bis lax das problem behoben hat mim isxwarden
einfach warten"


0x1337 is offline  
Old   #5
 
elite*gold: 0
Join Date: Dec 2007
Posts: 6
Received Thanks: 0
Quote:
Originally Posted by drogii View Post
lesen bildet ->

"disabled bis lax das problem behoben hat mim isxwarden
einfach warten"
Vielen dank für deine "SINNLOSE" Antwort.

Hatte nur gefragt ob innerhalb der letzten 3 Tage sich schon was getan hat,
Mecury vom Glider hat auch innerhalb ein paar Stunden das Problem gelöst/im Griff bekommen.
Nur weiß ich nicht wie das beim Lex und Openbot ist.

Trotdem kein Grund, sinnlose und dumme Antworten zu schreiben.

Weiß einer etwas genaueres?

Wär über eine Quelle sehr dankbar.

Gruß
Arcoz
Arcoz is offline  
Old   #6
 
elite*gold: 20
Join Date: Mar 2006
Posts: 774
Received Thanks: 22
ismods.com
wenns ne neue version gibt meint lax es ist safe ^^

achso und openbot hat nichts mit isxwow oder mit isxwarden zu tun,nur so nebenbei,nicht dass du noch lax wegen problemen mim openbot anflamst*g*
streppel is offline  
Thanks
1 User
Old   #7
 
elite*gold: 0
Join Date: May 2007
Posts: 45
Received Thanks: 7
Hi, ich nutze hier mal diesen Thread mit da ich denke es passt irgendwie auch zum Thema .

Ich wollte heute auf einem Test acc testen ob Openbot wieder sicher ist. Dabei hatte ich folgendes Problem. Ich wollte Openbot normal starten ( funktionierte vor dem Patch auch) doch jetzt kommt folgenedes Problem



kann mir vll jemand sagen wie ich das reparieren kann?
L0rdSt3v3 is offline  
Old   #8
 
elite*gold: 0
Join Date: Oct 2006
Posts: 233
Received Thanks: 14
Schau doch einfachs ins Forum ob der Bot wieder sicher ist. Ansonsten steht da oben deine Antwort.
unkn is offline  
Old   #9
 
elite*gold: 0
Join Date: May 2007
Posts: 45
Received Thanks: 7
Is mir doch scheiß egal ob er sicher ist wenn er sich ned starten lässt. Und wenn du beides Gelesen hättest würdest du sehen das bei ihm WoW gar ned erst starte und bei mir der bot ned . da is schon ein unterschied.
L0rdSt3v3 is offline  
Old   #10
 
elite*gold: 0
Join Date: Oct 2006
Posts: 233
Received Thanks: 14
"innerspace wurde disabled bis lax das problem behoben hat"
unkn is offline  
Old   #11
 
elite*gold: 0
Join Date: May 2007
Posts: 45
Received Thanks: 7
Komisch das Innerspace geht ... Und das auch in dem Release Thread steht. Das einzige Problem ist das OPENBOT nicht geht. Openbot != innerspace.
L0rdSt3v3 is offline  
Old   #12
 
elite*gold: 20
Join Date: Sep 2006
Posts: 1,100
Received Thanks: 185
@L0rdSt3v3
Wie wäre es wenn du im Openbot Forum die Foren suche benutzt, oder wenigstens mal das Einsteiger Tutorial liest?
Dann wüsstest du auch wo der Fehler her kommt, naja wer meint er müsste die Anleitung nicht lesen...


Bot_interesierter is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[Openbot] A Better Mapping Method
I came across this method by Jynicks. I thought it was great info. So i decide to share this findings with everyone who uses OB. With this little...
3 Replies - WoW Bots
openbot vs. gliderbot
servus was ist besser oder was findet ihr besser :)!! openbot oder gliderbot:confused: welcher ist sicherer? welcher ist am schnellsten zu...
48 Replies - WoW Bots
Openbot problem
Hallo, ich habe mir vor kurzem den openbot besorgt er läuft eigentlich ganz gut muss mich da natürlich auch erstmal rein fuchsen :) , aber ich habe...
3 Replies - WoW Bots
Frage zu Openbot.
erledigt. /close thx
0 Replies - WoW Bots
Openbot 2.6 release !
Hi hier der neue release von openbot http://img252.imageshack.us/img252/6321/buttonsyl2.jpg Bug fixes: including but not limited to. ...
10 Replies - WoW Bots



All times are GMT +1. The time now is 23:21.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.