Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 05:34

  • Please register to post and access all features, it's quick, easy and FREE!


Pc geht immer wieder aus

Reply
 
Old   #1
 
elite*gold: 1
Join Date: Jun 2008
Posts: 731
Received Thanks: 224
Pc geht immer wieder aus

Hallo Leute,

hab seit heute das Problem, dass mein Pc beim Start immer wieder ausgeht.

Zuerst direkt nach dem Anschalten, danach immer wieder wenn Windows geladen wird. Ich hab ne Neuinstallation von Windows versucht, jedoch hab ich jetzt das Problem, dass der PC beim Installieren von Windows ausgeht.
Der PC geht, wenn ich im BIOS bin, nicht aus. (Ist mir zumindest nich passiert)

Sind technische Daten relevant?
Ich werde jetzt versuchen, den PC zu entstauben, aber habt ihr Ideen ob ich sonst noch was machen könnte?

MfG



Seriouz :3 is offline  
Old 01/04/2011, 15:42   #2

 
elite*gold: 92
Join Date: Jul 2005
Posts: 12,324
Received Thanks: 2,917
Das Problem ist seit heute? Haste gestern irgendwas verändert oder so?

Anderes Netzteil probieren um Probleme der Spannungsversorgung auszuschließen.
Bei mehreren Ramriegeln ggf. mal einen ausbauen und schauen ob es sich bessert.
Wenn du ins Bios kannst, schauen wie sich die Temperaturen darstellen.
Vielleicht mal ne andere Festplatte ausprobieren.

Wenn das alles keinen Anhaltspunkt bietet bzw nichts bringt, wirds bischen schwer - dann würde ich z.B. mal das Mainboard ausprobieren.


invisible is offline  
Old 01/04/2011, 15:43   #3
 
elite*gold: 74
The Black Market: 185/0/0
Join Date: Jul 2010
Posts: 13,408
Received Thanks: 3,943
Wenn das Problem seit heute auftritt , was hast du gestern getan ?
.StarSplash is offline  
Old 01/04/2011, 15:45   #4
 
elite*gold: 351
Join Date: Jan 2009
Posts: 1,342
Received Thanks: 243
Evtl hat dein Stromkabel ein Kabelbruch und du kommst gegen oder so?
hatte ich auch mal!

MfG


Bl4cks0ul is offline  
Old 01/04/2011, 16:14   #5
 
elite*gold: 1
Join Date: Jun 2008
Posts: 731
Received Thanks: 224
Also, seit gestern hab ich nichts verändert.
Grad startete der PC und lief auch ziemlich lange, aber der Bildschirm hat nich funktioniert, also Neustart, jetzt steht auf der BIOS seite "CMOS checksum Error - Defaults loaded" Ich muss jetzt F1 drücken, sonst passiert nix weiter, was bedeutet das?

MfG

Edit: Bin wieder in der Windows Installation
Bei der Netzwerkinstallation, möglicherweise hat das saubermachen ja geholfen
Seriouz :3 is offline  
Old 01/04/2011, 16:16   #6
 
elite*gold: 0
Join Date: Jan 2011
Posts: 5
Received Thanks: 0
lol also wenn der jedesmal so ausgeht empfehle ich dir anderen CPU kühler zu besorgen weil dein cpu heiss läuft und dadurch stürzt der ab kannste testen wird so sein wenn andere fragen noch bestehen dann Pm an mich
toau is offline  
Old 01/04/2011, 16:36   #7
 
elite*gold: 74
The Black Market: 185/0/0
Join Date: Jul 2010
Posts: 13,408
Received Thanks: 3,943
Quote:
Originally Posted by Seriouz :3 View Post
Also, seit gestern hab ich nichts verändert.
Grad startete der PC und lief auch ziemlich lange, aber der Bildschirm hat nich funktioniert, also Neustart, jetzt steht auf der BIOS seite "CMOS checksum Error - Defaults loaded" Ich muss jetzt F1 drücken, sonst passiert nix weiter, was bedeutet das?

MfG

Edit: Bin wieder in der Windows Installation
Bei der Netzwerkinstallation, möglicherweise hat das saubermachen ja geholfen


Ich tippe mal drauf das du beim Saubermachen grade eben nen Jumper vom Board gerissen hast, deshalb der CMOS Fehler, (das ist der Baustein auf deinem Mainboard in dem das Bios gespeichert ist)
.StarSplash is offline  
Old 01/04/2011, 16:40   #8
 
elite*gold: 157
Join Date: Jul 2010
Posts: 345
Received Thanks: 38
Ich würde emfehlen den Pc neu Aufzusetzen. Wenn dies nicht hilft wende dich am besten an die Herstellerfirma...
iNb. is offline  
Old 01/04/2011, 16:42   #9
 
elite*gold: 74
The Black Market: 185/0/0
Join Date: Jul 2010
Posts: 13,408
Received Thanks: 3,943
Quote:
Originally Posted by iNb. View Post
Ich würde emfehlen den Pc neu Aufzusetzen. Wenn dies nicht hilft wende dich am besten an die Herstellerfirma...
Lies doch bitte wenigstens die ersten Posts mit der Problembeschreibung genau !


Neu aufsetzen geht nicht da der Pc dabei abstürtzt.
.StarSplash is offline  
Old 01/04/2011, 16:57   #10
 
elite*gold: 1
Join Date: Jun 2008
Posts: 731
Received Thanks: 224
CMOS Fehler ist weg.
Zu heiß wird's nicht ( im Bios geguckt)
Netzteil/Steckdose kann sein , hab aber kein andres Netzteil da.
Sonst noch Ideen?
Seriouz :3 is offline  
Old 01/04/2011, 16:59   #11
 
elite*gold: 74
The Black Market: 185/0/0
Join Date: Jul 2010
Posts: 13,408
Received Thanks: 3,943
Keinen anderen PC zu hause wo du das Netzteil ausbauen kannst ?

Ich denke da wird der Fehler liegen , aber ein neues Netzteil möglicherweise um sonst auszutauschen ist auch nicht so schlau ;o
.StarSplash is offline  
Old 01/04/2011, 17:04   #12
 
elite*gold: 17
Join Date: Dec 2010
Posts: 995
Received Thanks: 114
Schonmal geguckt ob in System > Erweitert > Starten und wiederherstellen automatischer Neustart hacken raus ist?

Wenn da nämlich hacken ist startet der pc irgendwann immer neu
_W.a.s.p_ is offline  
Old 01/04/2011, 17:16   #13
 
elite*gold: 1
Join Date: Jun 2008
Posts: 731
Received Thanks: 224
Nein keinen andern pc's zuhause.. Alles laptops :<

@VP : Du meinst aber wenn der PC hochgefahren ist? da ist ja das Problem! ich kann ihn nicht hochfahren :|
Seriouz :3 is offline  
Old 01/04/2011, 18:48   #14

 
elite*gold: 92
Join Date: Jul 2005
Posts: 12,324
Received Thanks: 2,917
Quote:
Originally Posted by Seriouz :3 View Post
Der PC geht, wenn ich im BIOS bin, nicht aus.
Alle die nach diesem Satz (der übrigens im Startpost ist) immer noch denken es läge an der Temperatur haben absolut keine Ahnung von dem was sie sagen und sollten das Thema lieber in Ruhe lassen.

Zum Threadersteller: Schau ob du irgendwo nen Netzteil herbekommst zum testen, und sei es ausleihen von nem Kumpel oder so.. das wäre eine naheliegende Lösung.
Hast du den Speicher schonmal getestet?
invisible is offline  
Old 01/04/2011, 19:51   #15
 
elite*gold: 1
Join Date: Jun 2008
Posts: 731
Received Thanks: 224
Was genau meinst du mit Speicher testen? :<


Seriouz :3 is offline  
Reply



« BenQ T2210HD 54,6cm Widescreen -> Guter Bildschirm? | eCom DD1123 Treiber »

Similar Threads
Server geht immer wieder down
10/13/2010 - Metin2 PServer - Discussions / Questions - 8 Replies
Ich habe mir mal nach langer zeit wieder ein server gemacht aber irgendwie ist bei mir immer wen ich starte ist alles ok aber nach so 15 sek werde ich von server gekikt und startet von selbst neu habe sufu schon benutz habe aber nix gefunden bitte um hilfe
Patcher bei NewWorld2 geht immer wieder aus
08/03/2010 - Metin2 PServer - Discussions / Questions - 2 Replies
Hallo, Ich habe ein probelm, und zwar der Patcher von NewWorld2 geht nciht, wenn ich patchen möchte geht er immer nach 2 sek aus und ich kann das Spiel nicht starten bzw. er startet es nciht... Wie kann ich das Problem lösen ich habe es schon zum 3. mal heruntergeladen und nichts ändert sich....
Immer wieder...
05/05/2010 - Combat Arms - 5 Replies
Peace Commu, Da ich inzwischen alle 30Minuten ausm Game, und vom Server fliege und ich nicht Hacke, wollt ich euch mal fragen ob ihr das auch habt. Bei mir kommt dann Engine.exe Error (Fehler in Anwendung) und da ich momentan auch ohne Mods spiele, verstehe ich das nicht. Ich bitte um Hilfe, da ich CAE auch nun schon mehrmals neu instaliert habe. Krotzer..
warum geht aeromt2 immer kurz für 5 mins off un kommt dan wieder on ?
05/04/2010 - Metin2 PServer - Discussions / Questions - 9 Replies
Überschrift erklärt ja meine Frage. un wer rummotzen will weil ich frag soll einfach nix sagen. Ich frag des nich weil ich dan kurz 5 mins nich zoggen kann, sondern weil dann immer entweder equip oder yang weg ist.
Kuk Bot fehler immer wieder
04/08/2009 - Diablo 2 - 1 Replies
Also ich habe aufm virtuell pc den kuk bot mit 2 keys an und aufm normalen pc nen leechbot blos nach 1-2std runs bekommt der bot temp ban und dan ist somit auch der leechbot für die nacht gestorben... Weiß jemand villeicht Rat?



All times are GMT +1. The time now is 05:34.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.