Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 05:56

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement
Bitcoin Dice Game


Dlan zu langsam?

Discussion on Dlan zu langsam? within the Technical Support forum part of the Off-Topics category.

Reply
 
Old   #1
 
elite*gold: 1
Join Date: Jun 2010
Posts: 268
Received Thanks: 134
Dlan zu langsam?

Moin,
Wir hatten lange Zeit ein Problem mit unserem Devolo Dlan (500), und zwar fiel das Internet trotz einer 200mbits Leitung bei jedem kleinsten Download (5-10mbits) aus, so dass weder Wifi noch sonst irgendwo das Internet funktionierte. Wir haben jeweils im Erdgeschoss einen Dlan Adapter, dann im 1. Stock beim Modem und im Dachgeschoss (für meinen PC).
Mein Vater wollte dieses Problem kurzerhand lösen indem er unsere Leitung von einer 200mbits zu einer 1000mbits Leitung upgraded und dazu ein passendes Fritzbox 6590 Cable Modem besorgt, doch das Problem bei Downloads besteht weiterhin.
Komischerweise kriegt mein Adapter hier im Dachgeschoss nur 56mbits von den 1000 ab, wovon im Speedtest aber nur 15mbit Download und 16mbits Upload angezeigt werden. Der Adapter im Erdgeschoss kriegt anscheinend um die 85mbit und der Adapter am Modem nur um die 100mbit laut Devolo Cockpit.

Meine Frage wäre nun wieso nur so unglaublich wenig ankommt und wie man das lösen könnte, danke



lordkutay is offline  
Old 12/25/2018, 14:22   #2
 
elite*gold: 206
Join Date: Oct 2009
Posts: 7,133
Received Thanks: 2,788
Stecken die Adapter direkt in der Steckdose? Oder in einer Steckdosenleiste?
Ansonsten können die Stromleitungen schuld sein. Sind die zu alt/zu schlecht isoliert
kann es halt zu Problemen kommen.
Kannst ja mal Steckdosen testen, die näher zusammen sind.


fenster3000 is offline  
Old 12/25/2018, 16:52   #3
 
elite*gold: 424
Join Date: Dec 2012
Posts: 4,207
Received Thanks: 901
Moin,
warum wird nicht einmalig Cat6 leitungen verlegt anstat dieses Dlan gefrickel?
Die bis jezt aufgewendete Energie wäre da besser investiert.
Wenn dieses Dlan so toll wäre, wäre es im gewerblichen bereich weit verbreitet.
Grade bei einem eigenen Haus könnte man direkt im Keller einen Server instalieren und alle profitieren. Eine schnellere außenleitung bringt wenig, nur ein router, der die leistung gleichmäßig auf alle verteilen kann, hilft hier. Wenn ein nutzer alle bandbreite an sich bindet, bleibt für andere nix mehr über.
Verleihnix is offline  
Old 12/25/2018, 23:40   #4
 
elite*gold: 47
The Black Market: 624/0/2
Join Date: Apr 2010
Posts: 6,689
Received Thanks: 414
Quote:
Originally Posted by lordkutay View Post
Moin,
Wir hatten lange Zeit ein Problem mit unserem Devolo Dlan (500), und zwar fiel das Internet trotz einer 200mbits Leitung bei jedem kleinsten Download (5-10mbits) aus, so dass weder Wifi noch sonst irgendwo das Internet funktionierte. Wir haben jeweils im Erdgeschoss einen Dlan Adapter, dann im 1. Stock beim Modem und im Dachgeschoss (für meinen PC).
Mein Vater wollte dieses Problem kurzerhand lösen indem er unsere Leitung von einer 200mbits zu einer 1000mbits Leitung upgraded und dazu ein passendes Fritzbox 6590 Cable Modem besorgt, doch das Problem bei Downloads besteht weiterhin.
Komischerweise kriegt mein Adapter hier im Dachgeschoss nur 56mbits von den 1000 ab, wovon im Speedtest aber nur 15mbit Download und 16mbits Upload angezeigt werden. Der Adapter im Erdgeschoss kriegt anscheinend um die 85mbit und der Adapter am Modem nur um die 100mbit laut Devolo Cockpit.

Meine Frage wäre nun wieso nur so unglaublich wenig ankommt und wie man das lösen könnte, danke
Hey,

liegt wahrscheinlich an den zu hohen Frequenzbereichen, ich persönlich hatte ähnliche Erfahrungen gemacht und musste leider auf das DLAN verzichten.

Bei meiner 50k Leitung hatte ich stabile Download und Upload Werte, seit ich die 100k Leitung habe funktioniert es aber nicht mehr, im Download teilweise gerade mal 1MB/s, Router stürzt häufig ab.

Außerdem: Der Devolo Dlan (500) unterstützt so hohe Übertragungsraten gar nicht, die 500MBits sind nur im Netzwerk, Internet war da deutlich weniger.

Siehe dazu auch:
xCyburn is offline  
Reply



« Kein Signal über DipslayPort | Bildqualität nach neuaufsetzten mist »

Similar Threads Similar Threads
Devolo dlan 500 duo+ langsam
12/23/2014 - Technical Support - 5 Replies
Hi, Seit dem ich vom WLAN auf die Devolo Stecker umgestiegen bin, ist mein Internet nicht wirklich Schneller, was ich mir aber erhofft habe. Wir wohnen etwas außerhalb der nächst größeren Stadt in einem älteren Haus. Das Modem steht im EG und mein PC im 1.OG. Wenn ich über Ookla einen Speedtest mache, zeigt er mir c.a 1.5Mb Download an. Wenn ich aber bei Steam einen Download mache zeigt er mir immer Maximal 299KB/S an. Ebenso wenn ich bei Youtube ein Video gucke, ist eindeutig, dass...
Problem mit DLan?
12/09/2010 - Technical Support - 5 Replies
hi leute! gleich zur Sache: Haus hat 3 Stockwerke, mit einigen Mietern. Sprich jeder hat seinen eigenen Stromzähler. Ich wohne im 3 Stock, meine Eltern im Erdgeschoss. Das Erdgeschoss hat nen Router, WLan... Jz will ich aber durch die DLan Stecker Internet vom Erdgeschoss in den 3 Stock haben, sprich zu mir. Alles schön und gut, nur muss das Signal dann durch 2 Stromzähler (Hausinterne), würde das klappen?
Frage zu dLan
12/03/2010 - Technical Support - 6 Replies
Hey, wie sind seit längerem mit unserer Familie umgezoggen in ein Rheinhaus und wir haben ne Bodenheizung wir haben erdgeschoss - treppenhoch + dachboden also man kann bei einer bodenheizung nicht einfach von unten nach Oben löcher bohren und Lan Kabel verlegen zuspät naja das ding ist mein Vater und ich haben und für Internet per Steckdose entschieden unser Rooter ist mit einen Lan Kabel verbunden wo das 2. Ende in die Steckdose muss (dLan) Naja und mein Vater benutz unten im Wohnzimmer...
Dlan Problem
12/02/2010 - Technical Support - 8 Replies
Sers, Hab einen MSI MEGA POWER 85 beide sind inner Steckdose und angeschlossen. An meinem Pc hier erkennt er aber gar nichts. Für Windows 7 finde ich keine Treiber und ich hab schon gelesen das es vielleicht daran liegt das sie nicht an der gleichen Phase sind. Nun hab ich aber keine Ahnung wie ich das herrausfinden kann :p (bin halt kein elektroniker).
Devolo DLan Duo Problem!
11/26/2010 - Technical Support - 0 Replies
Hey. Ich habe ein problem.. Also mein Interkabel is jetzt Ein Devolo DLan Duo . Womit ich problemlos ins Internet kann. So, nun habe ich mir vorhin kein neues Kabel gekauft ( Auch Devolo DLan Duo) und habe das alle installiert unso weiter. nur leider bekomme ich bei meinem neuen Kabel kein Internet.. Kann mir jemand helfen ?! Danke !



All times are GMT +2. The time now is 05:56.


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

BTC: 33E6kMtxYa7dApCFzrS3Jb7U3NrVvo8nsK
ETH: 0xc6ec801B7563A4376751F33b0573308aDa611E05

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2020 elitepvpers All Rights Reserved.