Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 23:19

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



Soundproblem beim Laden von Websiten

Discussion on Soundproblem beim Laden von Websiten within the Technical Support forum part of the Off-Topics category.

Reply
 
Old   #1


 
MrTherzon's Avatar
 
elite*gold: 170
The Black Market: 179/0/1
Join Date: Dec 2012
Posts: 9,368
Received Thanks: 2,724
Soundproblem beim Laden von Websiten

Guten Tag Technical Support von Elitepvpers,

ich habe seid längerem ein Problem mit meinem Sound.
Wenn ich Musik höre, Videos schaue, auf TeamSpeak3, Skype oder sonstiges mache wo ein Sound entsteht und dann Webseiten Lade sei es epvp, google, facebook egal was,
habe ich immer das der Sound laggt, Knarrt wieder auch immer.

Weiß jemand Woran das liegen könnte?

MfG MrTherzon
MrTherzon is offline  
Old 04/01/2016, 16:18   #2

 
Apocalyptum's Avatar
 
elite*gold: 55
Join Date: Aug 2011
Posts: 1,459
Received Thanks: 563
Also dieses "Knarzen" oder laggen, wie auch immer man das nennt, hatte ich damals bei meinem alten PC, der einen schwachen CPU hatte. Sobald der CPU voll ausgelastet war, kam auch der Sound nicht mehr sauber durch.
Apocalyptum is offline  
Thanks
1 User
Old 04/02/2016, 17:07   #3


 
MrTherzon's Avatar
 
elite*gold: 170
The Black Market: 179/0/1
Join Date: Dec 2012
Posts: 9,368
Received Thanks: 2,724
Quote:
Originally Posted by Apocalyptum View Post
Also dieses "Knarzen" oder laggen, wie auch immer man das nennt, hatte ich damals bei meinem alten PC, der einen schwachen CPU hatte. Sobald der CPU voll ausgelastet war, kam auch der Sound nicht mehr sauber durch.
Ja die vermutung hatte ich ebenfals habe einen

AMD A8-3800 APU with Radeon(tm) HD Graphics, 2400 MHz, 4 Kerne, 4 logische Prozessoren

Der kommt leider durch das alter des PC´s und des Prozessors schnell auf seine 100% Auslastung.
MrTherzon is offline  
Old 04/03/2016, 19:54   #4

 
Apocalyptum's Avatar
 
elite*gold: 55
Join Date: Aug 2011
Posts: 1,459
Received Thanks: 563
Quote:
Originally Posted by MrTherzon View Post
Ja die vermutung hatte ich ebenfals habe einen

AMD A8-3800 APU with Radeon(tm) HD Graphics, 2400 MHz, 4 Kerne, 4 logische Prozessoren

Der kommt leider durch das alter des PC´s und des Prozessors schnell auf seine 100% Auslastung.
Das wäre vermutlich der Auslöser. Was anderes kann ich mir gerade auch nicht vorstellen, zumindest nicht nach eigener Erfahrung.
Apocalyptum is offline  
Reply

Tags
lagg knarrt, musik, soundproblem, videos


Similar Threads Similar Threads
Websiten per CMS-Umsetzung | Normale Websiten + Online Shops
05/05/2016 - Coders Trading - 5 Replies
http://abload.de/img/threadpepjx.jpg
Fiesta private server websites not loading/Fiesta Privatserver Websiten laden nicht
11/17/2014 - Fiesta Online - 2 Replies
English: This problem is caused by Vertical Online,they patched a file which blocks almost all Fiesta Online private server websites/downloadlinks/registerpages. German: Das Problem kommt durch Vertical Online,durch das patchen einer bestimmten Datei (Hostdatei) wurde die Verbindung von eurem PC auf fast alle Fiesta Privatserver Websites/downloadlinks/registerpages geblockt. Tutorial how to fix it : Youtube: https://www.youtube.com/watch?v=zIPmp9x6ABo&fe ature=youtu.be
Telekom Router - Lan Verbindung - Probleme beim Aufrufen von Websiten
08/13/2014 - Technical Support - 5 Replies
Hey Com. Ich bin auf dem Gebiet ein ziemlicher Noob, hoffe ihr nehmt mir das nicht übel. In den letzten Monaten habe ich immer wieder das Problem, dass ich z.B. am morgen wenn ich meinen Computer starte nur noch Google, YouTube und Facebook öffnen kann. Seiten wie Epvp, Twitch, Amazon oder PayPal (auch Skype) laden dann einfach nicht mehr. Es hilft wenn ich dann einmal alle Lankabel aus dem Router ziehe, warte und dann nur mein Pc Kabel wieder rein stecke, dann muss ich wieder etwas warte...
Fehler beim laden ;(
10/15/2010 - WarRock - 1 Replies
Tachschen comunity, wie ihr alle wisst war heute update für zombie mode, aber bei mir gibt er schon beim ersten fenster auf, also beim kleinen, da steht dan: "version can not file 'version txt'" verzweife daran, habs schon 2x neu gedownloadet, reinstall mehrmals, bringt alles nicht! Hoffentlich könnt ihr mir helfen! Mlg KlopfHopf
Css hängt beim laden
06/29/2010 - Counter-Strike - 3 Replies
ich habe seit ca. 2 wochen das problem, dass sich css beim laden aufhängt. es lädt einfach, und irgendwann gehts einfach nicht weiter und man muss css über taskmanager beenden. Pic-Upload.de - Kostenlos Bilder & Fotos hochladen hier hängt es sich immer auf kann mir da jemand ne lösung sagen? PS: reinstallt hab ich schon, bei nem freund, der hat ne i-net verbindung von 18 mb/s -.- geht trozdem ned



All times are GMT +1. The time now is 23:19.


Powered by vBulletin®
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2023 elitepvpers All Rights Reserved.