Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 06:48

  • Please register to post and access all features, it's quick, easy and FREE!

 

Internet geht nicht mehr

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2011
Posts: 235
Received Thanks: 18
Internet geht nicht mehr

Liebe Epvpler,

Ich habe gestern ein Router neu start vorgenomen und seid dem funktioniert mein internet nicht mehr.

Da mein router zu weit weg ist benütze ich einen Adapter adapter link: TP-LINK 500 MBit Mini Powerline Adapter Netzwerk Steckdose LAN DSL Ethernet | eBay

Wlan Funktioniert!

Ich bin verzweifelt :/ . Ich habe einige router neustart vorgenommen doch ohne erfolg.

Rechts unten in der leiste ist ein Bildschirm mit ein dreieck drauf. Wenn der dreieck nicht drauf wäre, würde das internet funktionieren. Bitte hilft mir :S

Für jeden hilfreichen Kommentar gibt es einen Thanks!

Danke im Vorraus



dilomori is offline  
Old   #2
 
elite*gold: 0
Join Date: Mar 2011
Posts: 696
Received Thanks: 173
Wie hast du den Router neu gestartet?


Wavehunt is offline  
Old   #3
 
elite*gold: 0
Join Date: Nov 2011
Posts: 235
Received Thanks: 18
Quote:
Originally Posted by Wavehunt View Post
Wie hast du den Router neu gestartet?
So wie immer ein und ausschalt knopf? Hat bis jetzt immer geklappt
dilomori is offline  
Old   #4
 
elite*gold: 49
Join Date: Mar 2012
Posts: 3,376
Received Thanks: 1,012
wie hast du das denn ohne i-net geschrieben o.O


cel00 is offline  
Old   #5
 
elite*gold: 0
Join Date: Mar 2011
Posts: 696
Received Thanks: 173
Welchen Router hast du? ^^
Wavehunt is offline  
Old   #6
 
elite*gold: 0
Join Date: Nov 2011
Posts: 235
Received Thanks: 18
Quote:
Originally Posted by Wavehunt View Post
Welchen Router hast du? ^^
Speedport w 500

Quote:
Originally Posted by cel00 View Post
wie hast du das denn ohne i-net geschrieben o.O
ehh?
dilomori is offline  
Old   #7
 
elite*gold: 0
Join Date: Mar 2011
Posts: 696
Received Thanks: 173
Beziehst du nach jedem neustart eine neue IP?
Wavehunt is offline  
Old   #8
 
elite*gold: 0
Join Date: Nov 2011
Posts: 235
Received Thanks: 18
Quote:
Originally Posted by Wavehunt View Post
Beziehst du nach jedem neustart eine neue IP?
Meine ip bleibt gleich glaube ich ^^
dilomori is offline  
Old   #9
 
elite*gold: 0
Join Date: Mar 2011
Posts: 696
Received Thanks: 173
Kommst du auf den Router?
Evt. ist die Konfig flöten gegangen.
Schau mal ob beim TP-LINK 500 alles richtig eingestellt ist.
Wavehunt is offline  
Old   #10
 
elite*gold: 0
Join Date: Nov 2011
Posts: 235
Received Thanks: 18
Quote:
Originally Posted by Wavehunt View Post
Kommst du auf den Router?
Evt. ist die Konfig flöten gegangen.
Schau mal ob beim TP-LINK 500 alles richtig eingestellt ist.
Da musste ich nichts einstellen einfach einstecken und hat funktioniert.
dilomori is offline  
Old   #11
 
elite*gold: 0
Join Date: Mar 2011
Posts: 696
Received Thanks: 173
Verbindest du dich über den TP-Link 500 ins Netz?
Wenn Ja: probier mal direkt am Router zu verbinden
oder verbinde dich per LAN am Router.
Wenns dann immernoch nicht geht, dann liegts wahrscheinlich am Router selbst.

P.S. Rechtschreibfehler dürft ihr behalten
Wavehunt is offline  
Old   #12
 
elite*gold: 0
Join Date: Jun 2013
Posts: 5
Received Thanks: 0
Guck mal ins webinterface vom Rooter, ob deine logindaten für deinen Provider da noch drinn liegen. Wenn nicht, einfach neu eintragen. Auf das interface kommst du über (jedenfalls für den Telekom Rooter)
Yinixus is offline  
Old   #13

 
elite*gold: 4
The Black Market: 368/0/0
Join Date: Jan 2013
Posts: 4,269
Received Thanks: 660
Bei manchen Routern werden nach nem neustart die Zugangsdaten deiner Verbindung resettet.
Du merkst das, wenn am Router die LED - Leuchte von "Online" nicht leuchtet.

Also du brauchst so ein zettel, möglicherweiße von der telekom oder wo du auch eingetraten bist, wo draufsteht

Ihre Anschlusserkennung: XXXXXXXXXXXX
Ihre Zugangsnummer (vormals T-Online Nummer): XXXXXXXXXXXX
Ihre Mitbenutzer-Nummer: XXXX
Ihr Persönliches Kennwort: XXXXXXXX

also musst mit LAN bzw. mit verbundenem WLan vom Browser aus auf

speedport.ip

dort dein Routerpasswort (hinten am Router -> Gerätepasswort) eingeben, dann die Konfiguration die ich dir hier genannt hab neu eingeben.

dann verbindet dein Router sich mit dem Internet.

Du meintest, du hast WLAN verbindung aber kein Internetzugriff. Kann sein das im Ganzen haus kein Internet ist.

Wenn also im haus nichts mehr geht, trifft meine aussage zu. wenn nicht, vergiss es einfach^^


Bσdhi is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Internet geht plötzlich nicht mehr
Hallo, bei dem PC von meiner Mutter geht das Internet seit heute nicht mehr. Sie benutzt ein LAN Kabel und wir hatten seit 3 Jahren keine Probleme...
9 Replies - Technical Support
Internet über Ethernet geht nicht mehr
Also: Ich bin per Ethernet folgendermaßen verbunden: Der Router (Speedtouch 536i) steht in meinem Keller, ist mit einem Switch verbunden und dieser...
5 Replies - Technical Support
Internet geht nach crawlen nicht mehr.
Hey Community.. Nachdem ich anfange eine Webseite zu crawlen, kann ich nicht mehr auf die Seite zugreifen: Diese Webseite ist nicht...
3 Replies - Technical Support
[Help]Mein Internet geht nicht mehr ! [Help]
Hi Leute. Mein W-LAN geht iwie nicht mehr, und jetzt wollte ich fragen ob mir jemand hilft, es wieder hinzubekommen. Bei mein W-Lan steht...
18 Replies - Technical Support
Internet geht plötzlich nicht mehr...
Hallo, also wie der Titel schon sagt, geht mein Internet am Laptop nicht mehr. Dort benutze ich W-Lan. Unten rechts werden immer so 4/5 Balken...
5 Replies - Technical Support



All times are GMT +1. The time now is 06:48.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.