Register for your free account! | Forgot your password?


Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 12:15

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



Laufwerke Funktionieren nicht! Hilfe!

Discussion on Laufwerke Funktionieren nicht! Hilfe! within the Technical Support forum part of the Off-Topics category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2007
Posts: 202
Received Thanks: 250
Laufwerke Funktionieren nicht! Hilfe!

Schönen Tag, folgendes Problem:

Erstmals habe ich 2 PC's :

Acer Aspire T671-TB7Z
Intel Pentium 4
ATI Readon Express 200
DVD Rw Double Layer

2ter Pc :

Acer Apsire t136 - T97V
AMD Sempron 3100+
ATI Readon
DVD RW Double Layer

So zu meinem Problem ich habe in beiden PCS eine Festplatte mit 200 gb !

ich habe die beiden PCS zusammen gewürfelt, da ich von dem einem Pc nicht mehr das passwort für Festplatte hatte, habe ich sie während der Pc an war im arbeitsspeicher manuell formatiert. So Seit dem Funktioniert kein Laufwerk mehr! Da steht immer : Der Datenträger in Laufwerk E :\ kann nicht gelesen werden.Stellen sie sicher, dass der Datenträger ein Format verwendet, das von Windows erkannt wird. Falls der Datenträger nicht formatiert ist, müssen sie ihn formatieren, bevor sie in verwenden können.

Das Laufwerk wird im Gerätemanger erkannt & wenn ich eine CD einlege befindet sich an der Maus auch ein CD logo das läd, aber passieren tut nichts. PC neu formatieren unmöglich, wie? wenn er die CD nicht liest.. Bitte um hilfe.
.CyberSHOT is offline  
Old 07/24/2011, 20:55   #2
 
elite*gold: 0
Join Date: Jun 2008
Posts: 88
Received Thanks: 18
Hmm, wird das Laufwerk denn auch im Bios erkannt?
Welches Betriebssystem verwendest du? Win 7, Vista, XP...?

Hast du schonmal probiert, es einfach mal an- und abzustecken? Ist es richtig angesteckt?

Vielleicht ist es nur unter Windows deaktiviert? Kannst du einen Laufwerk defekt ausschließen?
Falconmind is offline  
Thanks
1 User
Old 07/25/2011, 15:07   #3
 
elite*gold: 251
Join Date: Oct 2009
Posts: 3,975
Received Thanks: 1,223
Was du evtl machen könntest:
1.Recoverycd nehmen in einen anderen Pc legen.
2.Die Dateien von der Cd auf einen Stick kopieren.
3.Dateien vom Stick auf deinen Rechner kopieren.
4.Image aus den Dateien erstellen.
5. runterladen
6.Mit dem Image ein virtuelles Laufwerk erstellen
7.Rechner neu installieren

Bin mir nicht sicher ob es klappt.
Ein Versuch wär's wert

Grüße
Chain Reaction is offline  
Old 07/25/2011, 15:30   #4
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,931
Received Thanks: 4,387
Welches Format hat denn jetzt deine Festplatte? Mache dazu mal einen Rechtsklick darauf und gucke nach.

FAT oder NTFS.

Grüße
Diablo_ is offline  
Old 07/25/2011, 15:44   #5
 
elite*gold: 9
The Black Market: 156/0/0
Join Date: Apr 2009
Posts: 10,162
Received Thanks: 3,776
Die Ausdrucksweise ist ziemlich Wirr, deswegen nochmal zum Verständnis...

Du hast den PC wiesoauchimmer formatiert, und Windows neu aufgespielt. Nun wird kein CD bzw DVD-Laufwerk mehr erkannt. Wenn du einen Datenträger ins Laufwerk lägst, erscheint die Meldung, dass der Datenträger formatiert werden muss, da er nicht gelesen werden kann?
AllesVergeben is offline  
Reply


Similar Threads Similar Threads
[Hilfe] 6 und 7 Boni funktionieren nicht mehr
07/19/2014 - Metin2 Private Server - 6 Replies
Hey liebe Com, Ich habe volgendes problem, auf meinem Root-Server funktionieren die 6 + 7 Bonis nicht mehr, d.h. wenn ich Gegenstand verhexen auf eine Waffe/Rüstung ziehe ist das Feld was eig. Gelb sein müsste Rot, das gleiche ist auch bei gegenstand verhexen Screen : http://www.fotos-hochladen.net/uploads/bildfzc9pbq k.jpg
icons funktionieren nicht - HILFE!
11/03/2010 - Metin2 Private Server - 2 Replies
wollte gerade auf meinem server im clienten die icons einfügen von nw, alles gemacht wies beschrieben ist, item_proto client/serverside eingetragen item_list eingetragen icon.epk,icon.eix alle icons reingepackt und in der xml eingetragen ect.. aber sie werden einfach nicht angezeigt! http://www.abload.de/img/catsgeiu.jpg so sieht die xml. aus, das sollte doch passen so wie es eingetragen ist oder? und so werden sie angezeigt.. http://www.abload.de/img/1103_124610eeqy.jpg
[Hilfe]Quests funktionieren nicht..
03/27/2010 - Metin2 Private Server - 4 Replies
Hoi ePvp Ich habn Problem und zwar.... Sobald ich NEUE Quests einfügen, funktionieren diese nicht. Und VPC spielt danach verrückt, d.h. er zeigt pro sec. 10 mal die gleich Meldung an. Kann mir vllt jemand helfen woran das liegt? Also 1.Neu eingebaute Quests funktionieren nicht
Hilfe !!: Flugmounts funktionieren nicht.
02/13/2010 - WoW Private Server - 0 Replies
Hallo liebe Community, ich brauche dringend Hilfe. Aus welchem Grund auch immer funktionieren auf meinem WoW Server keine Flugmounts, man kann zwar alles lernen und auch mounts kaufen, aber wenn man sie dann "casten" bzw. benutzen will dann funktioniert das ganze ned. Könnt ihr mir da helfen ? Server: ArcEmu 3.2.2 Fun Server
GM Rechte funktionieren nicht, hilfe!
12/07/2009 - Metin2 Private Server - 0 Replies
Seid dem ich mein Server über Hamachi laufen lasse gehen die GM Rechte nicht mehr, habe alles nochmal neu, nach tut gemacht , das mit den GM Rechten, aber bringt nix. Es kommt immer ne meldung wenn ich bsp. /level XXX mache... also xxx = mein name ... oder bsp /item 22222 usw. wieso ? brauche hilfe. Kann mir jmd das per tv zeigen?



All times are GMT +2. The time now is 12:15.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2021 elitepvpers All Rights Reserved.