Register for your free account! | Forgot your password?

Go Back   elitepvpers > Shooter > S4 League
You last visited: Today at 10:27

  • Please register to post and access all features, it's quick, easy and FREE!


[Problem] no words in buttons

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2012
Posts: 7
Received Thanks: 0
[Problem] no words in buttons

Any help please



hosam wna is offline  
Old 11/26/2013, 09:14   #2
 
elite*gold: 0
Join Date: Sep 2012
Posts: 74
Received Thanks: 10
And what exactly is right now your problem?


€lit€ is offline  
Old 11/26/2013, 09:17   #3
 
elite*gold: 0
Join Date: Jul 2013
Posts: 10
Received Thanks: 0
Just type in your account details.
[username, password]
Press Enter.
kunkonkouw is offline  
Old 11/26/2013, 09:40   #4
 
elite*gold: 5
Join Date: Sep 2012
Posts: 3,016
Received Thanks: 1,305
Quote:
Originally Posted by kunkonkouw View Post
Just type in your account details.
[username, password]
Press Enter.
Hm, Re-install?


LotixHD is offline  
Old 11/26/2013, 12:10   #5
 
elite*gold: 0
Join Date: Nov 2011
Posts: 42
Received Thanks: 3
In launcher, till you launch S4 League select language you want, that will 100% fix it
Bipe is offline  
Thanks
2 Users
Old 11/26/2013, 16:36   #6
 
elite*gold: 0
Join Date: Sep 2011
Posts: 308
Received Thanks: 196
Check if you got all fonts wich S4 needs.
.Paradox- is offline  
Old 11/26/2013, 17:19   #7
 
elite*gold: 0
Join Date: Nov 2013
Posts: 14
Received Thanks: 1
when u open S4_patcher.exe

Choose any flag from down the patcher

to change your language to the flag's language

Example : Turkish flag = turkish language,ETC...


Imeodo is offline  
Reply



« new acc combi bug | "Unbekannter Fehler" - Lösung »

Similar Threads
Problem mit Buttons
10/04/2010 - AutoIt - 14 Replies
Hey leute bin anfänger in autoit und möchte es so machen das wenn man auf den Button beenden klickt sich das fenster schließt aber irgendwie klappt das nicht so ganz hier einmal mein code: #include <GUIConstants.au3> #Region ### START Koda GUI...
Problem mit Buttons
04/06/2010 - AutoIt - 3 Replies
Hallo, ich habe ein Problem mit den Buttons ich will das eine BMP Datei als Button angezeigt wird , diese wird zuerst in den Temp-Ordner kopiert . Hier mein code: $Button1 = GUICtrlCreateButton("", 16, 40, 75, 25, 0,$BS_BITMAP) GUICtrlSetImage...
[PROBLEM] Buttons nicht anklickbar!?
02/23/2010 - AutoIt - 7 Replies
Hey Leute hab mal wieder ne GUI erstellt mit Koda und da merk ich das ich die Buttons nicht anklicken kann! Hab schon alles mögliche Versucht, mir wurde gesagt das es iwi an den Schichten liegen könnte aber die Buttons liegen ganz oben sonst könnte...
Problem wenn Buttons Disable dann Enable sind die buttons zum senden zu verwenden
11/19/2009 - AutoIt - 5 Replies
also hab ja durch hilfe geschafft buttons mit Checkbox Enable und disable zu machn nur mein prob ist jetzt das ich die buttons nicht verwenden kann hab schon einiges ausprobiert aber wenn ich dann bsp button1 drücke passiert einfach nix kann mir wer...
Problem mehrere Buttons auswählen
11/18/2009 - AutoIt - 5 Replies
Hi, ich wollte mir mal selber einen bot machen womit ich mehrere Sachen durch Buttonklick starten kann. Soweit ist alles ok aber ein Problem gibts trotzdem: Wenn ich einen Button anklicke wird das auch ausgeführt aber sobalt ich einen 2. dazu...



All times are GMT +2. The time now is 10:27.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.