Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > Perfect World > PW Hacks, Bots, Cheats, Exploits
You last visited: Today at 07:09

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



Functional bot available for pw version 1.3.6 or higher

Discussion on Functional bot available for pw version 1.3.6 or higher within the PW Hacks, Bots, Cheats, Exploits forum part of the Perfect World category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2019
Posts: 1
Received Thanks: 0
Functional bot available for pw version 1.3.6 or higher

Can someone make a functional bot available for pw version 1.3.6 or higher for pirate servers running PWBR

Alguem pode disponibilizar um bot funcional para pw versao 1.3.6 ou maior para servidores piratas que funcione no PWBR

ty.



zorn494 is offline  
Reply



« skill sender id skill | PWI assistant »

Similar Threads
How do I upgrade the server version to version 3:02:11 4:16:17 or higher
01/04/2017 - Atlantica Online - 2 Replies
I have a server + client version 3:02:11 and I want to make a higher version of it, how to upgrade the server version? because I have a client version 5 client Indonesia, if anyone could help :handsdown:
CLient Version higher than Server files Version
09/24/2012 - SRO Private Server - 2 Replies
Hi all, i'm facing a problem with my PS, I downloaded the Y0123 Newly released DB/Server Files + PrimSro Client that he released and tried to use them in my PS but with an error when try to connect to the game stating that my Client is asking for higher version than my server files. so my question is , where to get the good Client version that can be used with normal old VSRO files ?? I searched a lot in the forum and half of the links are broken , and had no luck finding any so any...
Ox33's SilkMod Fully functional with isro bot 1.63
03/12/2011 - SRO Hacks, Bots, Cheats & Exploits - 38 Replies
SilkMod is a Silkroad modification project for making various changes to the game to enhance the game play experience. It is a partially open source project (select source code is being released) that is designed to allow other people to develop plugins to use. As of right now, the development kit is not available, just the usable project itself. Scan Results: http://img263.imageshack.us/my.php?image=scanci9. png This project was made to be a standalone project with Silkroad, but...
higher lvling on higher maps after patch impossible?
01/05/2010 - Dekaron - 5 Replies
hi community, i have searched on the forum informations(but nothing found, maybe search term was bad) about if in the last time if the game was so patched that the posibility of "higher lvl map LVLing" is now making DC? i tried to kill a creature in draco desert with crespo LVL char, before beast died i would DC, can any body confirm? ps: i used only WH to get to crespo, nothing else. thx



All times are GMT +1. The time now is 07:09.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

BTC: 33E6kMtxYa7dApCFzrS3Jb7U3NrVvo8nsK
ETH: 0xc6ec801B7563A4376751F33b0573308aDa611E05

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.