Register for your free account! | Forgot your password?

Go Back   elitepvpers > Other Online Games > Minecraft
You last visited: Today at 13:58

  • Please register to post and access all features, it's quick, easy and FREE!


Kleine Problem beim Hausbau...

Discussion on Kleine Problem beim Hausbau... within the Minecraft forum part of the Other Online Games category.

Reply
 
Old   #1
 
elite*gold: 1
Join Date: Aug 2011
Posts: 1,887
Received Thanks: 1,115
Kleine Problem beim Hausbau...

Hallo elitepvpers...

ich wollte auf meinem Eigenem Server ein Haus bauen. Nun aber verschwindet nach jedem Relog ein Teil meines Hauses, Grafik Bug ist es auch keiner.
Kann mir da jemand helfen?



Lıcense is offline  
Old 09/12/2011, 14:39   #2
 
elite*gold: 0
Join Date: Jul 2011
Posts: 399
Received Thanks: 59
hast du auch richtuge beendet?
weil das hoert sich so an als ob ein chunk fehlerhaft waehre


Destroy? is offline  
Old 09/12/2011, 14:39   #3
 
elite*gold: 396
Join Date: Dec 2010
Posts: 740
Received Thanks: 116
mach bitte screen danke
ÐΣαtђ is offline  
Old 09/12/2011, 14:42   #4
 
elite*gold: 1
Join Date: Aug 2011
Posts: 1,887
Received Thanks: 1,115
Wie richtig Beendet?^^


Lıcense is offline  
Old 09/12/2011, 14:47   #5
 
elite*gold: 0
Join Date: Jun 2011
Posts: 379
Received Thanks: 56
/stop und dann eine beliebige taste drücken
-i[Gyxx]* is offline  
Old 09/12/2011, 15:16   #6

 
elite*gold: 574
Join Date: Nov 2010
Posts: 2,492
Received Thanks: 724
schreib mal in die server console:
Quote:
save-on
dann sollte es eig. behoben sein...

3dit: Beim Relog oder beim server Restart?
Wenn es beim Relog ist , funzt das von oben nicht
Njahs is offline  
Old 09/12/2011, 15:27   #7
 
elite*gold: 2
Join Date: Oct 2009
Posts: 395
Received Thanks: 54
wenn du ein normalen server hast dann einfach in der console /stop eingeben oder ingame wenn man admin ist damit der server richtig beendet.
koolsavas1 is offline  
Old 09/12/2011, 16:10   #8
 
elite*gold: 1
Join Date: Aug 2011
Posts: 1,887
Received Thanks: 1,115
Quote:
Originally Posted by ÐΣαtђ View Post
mach bitte screen danke
Hier ist er.

Unten Am Boden kommt auch immer wieder...



Lıcense is offline  
Reply



« [S] Maps im Japanischen Style | minecraft 1.8 offiziell schon draußen? »

Similar Threads
[PROBLEM] Fehler beim Server-starten [PROBLEM]
08/23/2011 - Metin2 PServer - Discussions / Questions - 3 Replies
Hallo, ich bekomme diese Fehlermeldung wenn ich meinen Server starte, er startet zwar und alles ist On, aber nach der Charwahl (vor dem Ladebalken) ist man wieder beim Loginfenster. Am Client kann es eigentlich nicht liegen, da bin ich mir sicher. Einige werden jetzt wahrscheinlich sagen ist doch ganz einfach da auszulesen und und und, aber ich komme ehrlich nicht drauf wieso das so ist. Für mich sieht das aus, als ob er die grp 2437 auf der map 188 spawnen will, diese groups gibts...
[Problem]locale_de Problem - Datei fehlt beim packen
04/12/2011 - Metin2 PServer - Discussions / Questions - 7 Replies
Werte e*PvP Community, Ich brauche eure Hilfe. Und zwar hab ich ein Problem, das behoben werden muss. Das Problem liegt bei der locale_de, die ich wieder packen möchte. Ich nutze hierfür den File Archiver von tim. Nun zurück zum Thema. Wenn ich die Datei via "Ausführen -> cmd -> cd C:\FA -> m2 locale_dePack.xml" anwende, kommt eine Fehlermeldung, das eine Datei fehlt. Und zwar ist es die "gm.mse" Das kuriose daran ist, das die Datei im Source-Ordner da wo es sein muss auch liegt.
2 dumme kleine Probleme beim P server.
07/14/2010 - Metin2 PServer - Discussions / Questions - 4 Replies
1.Problem: Bei den Serverfiles von Profizocker94 kommt wen man sich als GA/GM einloggt einmal die nachricht in gelb so das es jedes reich sieht Beispiel ist online er/sie ist für eure fragen verfügbar. drunter kommt nochn text in weiß der lautet serverfiles by profizocker94 text änderbar in /usr/profizocker94/game/share_data/locale/hongkong/quest/login_info.quest so dieser pfad stimmt aber nicht da ich im filezilla diese datei verändert ahbe es aber nicht funktioniert darum bitte ich euch...
Kleine Frage/Problem wichtig ! [v15]
06/01/2010 - Flyff PServer - Discussions / Questions - 6 Replies
Hallo Leute, habe ein Problem, und zwar ich habe jetzt glaube ich bei Xampp alles richtig eingestellt, und in der DB auch. Wenn ich jetzt oben in der Task-leiste http://5.164.12.21/register/register.php einfüge kommt das Bild Imageshack - accccc.jpg So weit so gut wenn ich jetzt einen Account erstellen will und auf Weiter drücke kommt das Imageshack - 88157870.jpg Was soll ich da machen ? Habe es versucht herauszubekommen aber keine Chance kann mir einer weiter helfen ? wäre sehr nett......
[NEED HELP] Problem beim Einloggen beim Hamachi-Server
02/27/2010 - Metin2 PServer - Discussions / Questions - 11 Replies
Hi Leute, ein Freund und ich haben uns mal gedacht, dass man sich so aus Spaß einen eigenen kleinen Pserver machen könnte. So nur für uns beide über Hamachi. So, dann ahben wir nach 3h den Server endlich online gekriegt, sodass alles funktionierte mit GM-Rechten etc. Die MC.txt haben wir auch alles gemacht alles funktioniert. Ich konnte mich sogar einloggen und ich komme auch zur Charakterauswahl. Dort angekommen, wähle ich dann den Char aus & kriege dann aber einen Kick. Das ist jedes Mal das...



All times are GMT +1. The time now is 13:58.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.