Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 12:34

  • Please register to post and access all features, it's quick, easy and FREE!

 

Kleines elitepvpers.com Problem

Reply
 
Old   #1
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,930
Received Thanks: 4,386
Kleines elitepvpers.com Problem

Hallo,

zu aller erst, ich habe in der News Section geguckt weil dort vieleicht das Problem schonmal angesprochen wurde. Es ist nicht der Fall.

Also:

Oft habe ich das Problem wenn ich einen Thread lese und dann wieder zurück in die jeweilige Section gehe kommt ein Bug das ich keine Bilder mehr sehen kann und die Threads alle verschoben sind auf der Seite. Die Thread Namen sind dann nicht mehr Links sondern in der Mitte. Und da wo normalerweise Bilder sind ist ein kleines Kästchen mit einem roten Kreuz drin. Kennt ihr bestimmt.

Screens zeige ich euch wenn das Problem nochmal auftaucht.

Wenn ich dann die Seite aktualisiere kommt irgendwas mit "Acces" und ich muss eine Art Capture Code eingeben. Sobald ich das getan habe klappt wieder alles.

Natürlich ist das kein schwerwiegendes Problem aber ich habe das nur auf elitepvpers.com und das nicht mehr so selten.

Gibt es Probleme mit der Website im Moment? Haben andere User vieleicht auch das Problem? Oder stimmt etwas mit meinem IE 8 nicht? Ich denke mal mit meinem Browser ist alles in Ordnung.

Wäre echt nett wenn mich jemand aufklären könnte.

Wie gesagt, Screens poste ich dann wenn das Problem wieder auftacht.

LG Diablo_



Diablo_ is offline  
Old   #2
 
elite*gold: 0
Join Date: Nov 2008
Posts: 1,916
Received Thanks: 3,081
Habe das selbe Problem, egal welchen Browser.
Würde mich auch mal interessieren


GotDamned is offline  
Old   #3
 
elite*gold: 319
Join Date: Feb 2009
Posts: 5,497
Received Thanks: 2,977
du benutzt IE8.
S7ZY is offline  
Old   #4
 
elite*gold: 0
Join Date: Jan 2005
Posts: 590
Received Thanks: 44
Wechsel auf Chrom, oder Darkfox oder meinetwegen Firefox.. Das mit den Capcodes kommt nur im IE vor, weil das sone art internes schutzsystem des browsers ist, er will dass du das bestätigst.. so da epvp natürlich cookies aussendet und diese oft auf der blacklist von diversen Browsern stehn solltest du die cookie einstellungen ändern.. Was das verzerren des Schirms ist, ist einfach dass du in deinen Netzwerkeinstellungen die TTL, (Time To Live) das ist nen Header-Feld vom IP größer setzen solltest, da sonst die packete um es so irgendwie auf deutsch zu erklären quasi absterben bevor sie komplett geladen werden können, und somit die verzerrung zustande kommt..


Solenoid is offline  
Old   #5
 
elite*gold: 24
Join Date: Dec 2010
Posts: 806
Received Thanks: 257
wechselt zu Google Chrome beste
da kommt das nicht !
.Prinz is offline  
Old   #6
 
elite*gold: 0
Join Date: Jan 2005
Posts: 590
Received Thanks: 44
Und du wirst garantiert bei Chrome andere Fehler bekommen :P mal abgesehn davon würde ich chrome schon allein deswegen nicht empfehlen, weil ich ungerne Trojaner aufm PC hab.. und genau das ist Chrome :P
Solenoid is offline  
Old   #7
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,930
Received Thanks: 4,386
Also hat es doch was mit dem Browser zu tun. Werde mal gucken ob ich jetzt nurnoch Firefox oder was anderes benutze.
Diablo_ is offline  
Old   #8
 
elite*gold: 24
Join Date: Apr 2010
Posts: 36,075
Received Thanks: 6,344
Opera geht auch
Drewfire-old is offline  
Old   #9
 
elite*gold: 0
Join Date: Nov 2008
Posts: 1,916
Received Thanks: 3,081
Bei mir hab ich bei jeden Browser den Fehler.
Bei IE am meisten, dann Chrome, dann Firefox
GotDamned is offline  
Old   #10
 
elite*gold: 25
The Black Market: 119/0/0
Join Date: Jul 2010
Posts: 3,205
Received Thanks: 1,090
Ähm...

Ich benutzte zu
95% IE 8
4% Firefox
1% Google Chrome

und bei mir trat das Problem erst 1 einziges mal auf und das vor ca. 3 Monaten
glaube kaum das es am Browser liegt, wohl eher ein normaler Fehler der auftreten kann von der Website
fashionscapeftw is offline  
Old   #11
 
elite*gold: 209
The Black Market: 135/1/0
Join Date: Jul 2003
Posts: 16,603
Received Thanks: 17,591
kannst du mal ein screenshot von dem problem machen?
Lowfyr is offline  
Old   #12
 
elite*gold: 0
Join Date: Jan 2005
Posts: 590
Received Thanks: 44
Glaube er hat den browser gewechselt und bekommt das prob nichtmehr..
Solenoid is offline  
Old   #13
 
elite*gold: 11
Join Date: Apr 2010
Posts: 6,209
Received Thanks: 2,300
wurde doch schonmal gesagt dass das iein schutz ist,weil die ip teil eines botnetzes war,oder?
moonlightxxx is offline  
Old   #14
 
elite*gold: 0
Join Date: Jan 2010
Posts: 1,950
Received Thanks: 255
benutz Mozilla Firefox da dürfte des nitmehr vorkommen


Fake~Life is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Kleines Problem
Hallo liebe Community, ich habe ein Problem, unzwar will ich einen Metin2 Root Server erstellen hab auch alles soweit verstanden mein Problem:Ich...
7 Replies - Metin2 PServer - Discussions / Questions
Kleines Problem
Bitte closen
2 Replies - CrossFire
kleines problem
Hallo ich habe da ein kleines problem also wen ich für längere zeit (ca 2 std) einen Laden auf mache und ihn schlissen will kommt bei mir immer Send...
2 Replies - Last Chaos
Kleines Problem
Hey Com hab ein kleines Problem mit hamachi server, wenn ich nach dem sura kopf das Fenster anklicke kommt da (LoadLocaleError), manchem meinte ich...
7 Replies - Metin2 PServer - Discussions / Questions
hab nen kleines problem
also ka wie das kommt aber ich habe auf mein desktop meine programme eigentlich wie sonst immer bloss jetzt sind auf einma die namen wie winrar blau...
4 Replies - Main



All times are GMT +1. The time now is 12:34.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.