Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 14:00

  • Please register to post and access all features, it's quick, easy and FREE!


Gif Bilder Problem

Discussion on Gif Bilder Problem within the Main forum part of the General category.

Reply
 
Old   #1
 
elite*gold: 599
Join Date: Feb 2010
Posts: 1,263
Received Thanks: 555
Gif Bilder Problem

Hey, ich hab folgendes Problem :
ich suche Gifs, sie bewegen sich auch auf der Seite etc wo ich sie finde.
Doch wenn ich sie speichere, und dann öffne bewegt sich das bild nicht, sondern bleibt einfach stehen, also wie ein ganz normales Bild..
Was muss ich machen ? wo ist das PRoblem ?



.CrunKii. is offline  
Old 03/19/2011, 15:12   #2
 
elite*gold: 400
Join Date: Nov 2008
Posts: 67,688
Received Thanks: 19,371
Die bewegen sich nicht in der Windows Fotoanzeige
Rechtsklick > Öffnen mit > Deinen Browser auswählen


Der-Eddy is offline  
Thanks
1 User
Old 03/19/2011, 16:08   #3
 
elite*gold: 599
Join Date: Feb 2010
Posts: 1,263
Received Thanks: 555
chso, das ist ya kacke ..
Dankeschoen
.CrunKii. is offline  
Reply



« Suche Shooter mit nicht zu hohen systemanforderungen | AutoIt Gehilfe/lehrer ^^ »

Similar Threads
[Problem] Bilder hochladen
02/02/2011 - Technical Support - 2 Replies
Also ich weiß nicht ob das hier der richtige Bereich dafür ist aber naja...Wenn ich ein Bild bei Imageshack hochlade und dann den link in (nat. ohne ") packe, passiert einfach nichts und der Post ist nachher leer...ich weiß nicht wodran das liegt...habe auch schon die upload page gewechselt und ähnliches aber nichts hilft...ich weiß man kann es auch über epvp hochladen aber besser wäre es für mich wenn ich es anders machen könnte ;) Danke schonmal :D
[Problem] Bilder werden beim Speicher unscharf
01/11/2011 - General Art - 8 Replies
Wenn ich Bilder wie dieses hier als Beispiel: http://img823.imageshack.us/img823/9135/avrilq.png Speichere,werden sie immer unscharf. Ich hab schon als Gif und als Png versucht. Se sind nicht extrem verschwommen doch man sieht den unterschied und es siht nichtmehr so gut aus. Ich benutze Cs5,könnte es an meinen Einstellungen liegen? Hoffe mir kann jemand helfen.
Koda|AutoIt Bilder Problem
10/17/2010 - AutoIt - 20 Replies
Moin zusammen, heute hab ich mir mal vorgenommen mein erstes Script mit GUI zu machen (bin also noch relativ neu).Kaum hab ich mein GUI fertig kommt auch schon das erste problem :rolleyes:. Es findet wohl die Bilder nich die ich angegeben habe... Fehlermeldung: C:\Users\lol\Desktop\EWMM.au3 (5) : ==> Variable used without being declared.: $Pic1 = GUICtrlCreatePic("C:\Users\lol\Desktop\Warstorm 6 Kopie.jpg", 0, 0, 361, 449, BitOR($SS_NOTIFY,$WS_GROUP,$WS_CLIPSIBLINGS)) $Pic1 =...



All times are GMT +1. The time now is 14:00.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.