Register for your free account! | Forgot your password?

You last visited: Today at 16:11

  • Please register to post and access all features, it's quick, easy and FREE!

 

[BOT][No-Client] EmuB0T - Referrals bot

Reply
 
Old   #1561
 
elite*gold: 0
Join Date: Jun 2008
Posts: 324
Received Thanks: 101
Guys.. Please stop PMing me about issues you have. I get so many PMs. Post here first for help, then google, if you still absolutely cannot find the answers, THEN PM me.



christerper1 is offline  
Old   #1562
 
elite*gold: 0
Join Date: Apr 2013
Posts: 195
Received Thanks: 3
today one of my client bot is just afking, yesterday was fine...


xlapeiro is offline  
Old   #1563
 
elite*gold: 0
Join Date: Apr 2014
Posts: 17
Received Thanks: 0
Hi, sombody know why my VMs folder sized like 15 GB and grow up faster ( More than 45 GB in 12 hours use ) ? I mean, LoL logs don't size that big no ? Even when I restart VMs, it's the same

Sorry for my english, I hope u got what I mean ^^'
SlimGary is offline  
Old   #1564
 
elite*gold: 176
Join Date: Mar 2014
Posts: 611
Received Thanks: 38
Quote:
Originally Posted by SlimGary View Post
Hi, sombody know why my VMs folder sized like 15 GB and grow up faster ( More than 45 GB in 12 hours use ) ? I mean, LoL logs don't size that big no ? Even when I restart VMs, it's the same

Sorry for my english, I hope u got what I mean ^^'
same here after 7 hours 26GB off ssd just gone


MasiHD is offline  
Old   #1565
 
elite*gold: 0
Join Date: Apr 2014
Posts: 17
Received Thanks: 0
I'm not alone then, it's nice. I have to mount Z manually after each reboot too, same for everybody here ?
SlimGary is offline  
Old   #1566
 
elite*gold: 0
Join Date: Aug 2009
Posts: 132
Received Thanks: 33
Sometimes I receive a "Disconnected from PVPnet" on one of my 10 VMs which forces me to turn it down to 8 players. Any idea why the last VM experiences issues connecting? Any solutions?
07.LightBlue is offline  
Old   #1567
 
elite*gold: 0
Join Date: Jan 2012
Posts: 16
Received Thanks: 2
Quote:
Originally Posted by SlimGary View Post
I'm not alone then, it's nice. I have to mount Z manually after each reboot too, same for everybody here ?
Try unchecking "Map as network drive" it usually works
time143 is offline  
Thanks
1 User
Old   #1568
 
elite*gold: 0
Join Date: Apr 2014
Posts: 17
Received Thanks: 0
Where can I find this ? No clue about the Incredible size of VMs ? I have to delete all of them after 4 hours using :/

Edit: Ok I found it but it's still not working; i just created a shortcut on the desktop, I open him then windows mount Z and it's ok ^^
SlimGary is offline  
Old   #1569
 
elite*gold: 32
Join Date: Oct 2012
Posts: 160
Received Thanks: 9
Quote:
Originally Posted by bruinebanaan View Post
why does this keeps happening (the space)
Your passwords should never start with 0 or 1. Just avoid using using such random passwords, use something more common.
Metalman9 is offline  
Old   #1570
 
elite*gold: 176
Join Date: Mar 2014
Posts: 611
Received Thanks: 38
Quote:
Originally Posted by SlimGary View Post
I'm not alone then, it's nice. I have to mount Z manually after each reboot too, same for everybody here ?
what do you mean
MasiHD is offline  
Old   #1571
 
elite*gold: 0
Join Date: Nov 2013
Posts: 5
Received Thanks: 1
I have error "disconnected from pvpnet " You must register and activate your account in order to view images.

what can i do ?
komis312 is offline  
Thanks
1 User
Old   #1572
 
elite*gold: 0
The Black Market: 294/0/1
Join Date: May 2014
Posts: 1,442
Received Thanks: 163
I have same error^
Zhonya is offline  
Old   #1573
 
elite*gold: 0
Join Date: Dec 2010
Posts: 64
Received Thanks: 0
Quote:
Originally Posted by komis312 View Post
I have error "disconnected from pvpnet " You must register and activate your account in order to view images.

what can i do ?
Quote:
Originally Posted by LPGain View Post
I have same error^
Make sure the accounts.txt is in the proper format.

user|pass

So make sure there isn't an empty line of text below your user|pass.
fakkme is offline  
Old   #1574
 
elite*gold: 0
Join Date: Apr 2014
Posts: 17
Received Thanks: 0
Quote:
Originally Posted by MasiHD View Post
what do you mean
I mean, when I use the 3 shortcuts on my desktop, Windows tell me "impossible to find location" but when I Go into computer and I click on Z drive, shortcuts are working ^^
SlimGary is offline  
Old   #1575
 
elite*gold: 0
Join Date: May 2012
Posts: 45
Received Thanks: 2
@nhcoohrh Sorry for the delay Can't play but still enough to use Spotify :P

You must register and activate your account in order to view images.


Comming is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 16:11.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.