Register for your free account! | Forgot your password?

You last visited: Today at 22:14

  • Please register to post and access all features, it's quick, easy and FREE!


Hilfe!

Reply
 
Old   #1
 
elite*gold: 1
Join Date: Oct 2010
Posts: 673
Received Thanks: 128
Hilfe!

Hey,

Ich will in einem bestimmten wow p-server zocken nur hab ich die version : 3.2.0.10192, die frage ist was muss ich noch patchen um 3.5.5a erreiche.

Ich hab bis jetz:
wow-3.0.1 to 3.0.2
wow-3.2.0
wow-3.3.0.10958-tp-3.3.011159
wow-3.3.5.12213-to-3.3.5.12340


alle haben fehlgeschlagen, die meinten " Der Patch braucht nicht ausgeführt zu werden. Er erfordert die Version 3.0.1.8874 von "WoW.exe". Die Version 3.2.0.10192 ist bereits installiert."


brauche hilfe



.KayOne is offline  
Old 08/07/2012, 09:32   #2
Veteran


 
elite*gold: 1553
Join Date: Jul 2010
Posts: 6,708
Received Thanks: 1,328
Du kannst sicherlich lesen. Dann weißt du, was die Fehlermeldung bedeutet und kannst daraufhin auch reagieren. Wenn du es nicht wissen solltest, dann geh in den Matheunterricht und lerne, welche Zahlen größer und kleine Sind.


°"Crazy"° is offline  
Reply




All times are GMT +1. The time now is 22:14.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.