Register for your free account! | Forgot your password?

You last visited: Today at 19:16

  • Please register to post and access all features, it's quick, easy and FREE!


prob mit roben etc.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2005
Posts: 221
Received Thanks: 7
hmm also ich glaub ich hing 2h vor dem studio und habe die robe des erhabenen gesucht, nur das gibt 1. total viele roben und 2. ist es wie die nadel im heuhaufen.

bei den schultern gings leicht da es die aus zg waren...

hat da wer nen paar tipps? auf goblinworkshop gibts die robe, aber leider nicht der name der .m2 bzw. .blp datei

gibts nen wow modelwiever wo ich auch roben etc. sehen kann?

bin für jede hilfe dankbar



bilbooo is offline  
Old 11/22/2006, 14:00   #2
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
ich weiß zwar nicht wie die robe aussieht, aber schau mal in texture.mpq, bzw patch.mpq, dann unter Item\TextureComponents\. jede robe besteht in der regel aus glaub 8 verschiedenen texturen. wenn du eine texur gefunden hast sollte es easy sein die anderen zu finden, da sie einen ähnlichen namen haben (zb bei der gm-robe: Robe_A_01BlueBlack_Chest_TL_F.blp, Robe_A_01BlueBlack_Chest_TU_M.blp). such einfach alle unterordner von item\texturecomponents nach der robe ab)


Bullshitmaster is offline  
Old 11/22/2006, 14:27   #3
 
elite*gold: 0
Join Date: Nov 2005
Posts: 221
Received Thanks: 7
ja des is mir auch klar, aber erstmal die robe finden, dass ist mein problem
bilbooo is offline  
Old 11/22/2006, 14:51   #4
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
gib maln screenshot von der robe, ich such dir die texturen


Bullshitmaster is offline  
Old 11/22/2006, 15:03   #5
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
Item\TextureComponents\TorsoUpperTexture \Robe_D_01Cyan_Chest_TU_F.blp
Item\TextureComponents\TorsoUpperTexture \Robe_D_01Cyan_Chest_TU_M.blp

Item\TextureComponents\TorsoLowerTexture \Robe_D_01Cyan_Chest_TL_F.blp
Item\TextureComponents\TorsoLowerTexture \Robe_D_01Cyan_Chest_TL_M.blp

Item\TextureComponents\LegUpperTexture&# 092;Robe_D_01Cyan_Pant_LU_F.blp
Item\TextureComponents\LegUpperTexture&# 092;Robe_D_01Cyan_Pant_LU_M.blp

Item\TextureComponents\LegLowerTexture&# 092;Robe_D_01Cyan_Pant_LL_F.blp
Item\TextureComponents\LegLowerTexture&# 092;Robe_D_01Cyan_Pant_LL_M.blp

Item\TextureComponents\ArmUpperTexture&# 092;Robe_D_01Cyan_Sleeve_AU_M.blp

so, hoffe das waren alle
Bullshitmaster is offline  
Old 11/22/2006, 18:31   #6
 
elite*gold: 0
Join Date: Nov 2005
Posts: 221
Received Thanks: 7
uff danke dir, weisst wie die texturen vom t3 priest set sind?
bilbooo is offline  
Old 11/22/2006, 19:37   #7
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
die müssten in patch.mpq sein..
Bullshitmaster is offline  
Old 11/22/2006, 20:50   #8
 
elite*gold: 0
Join Date: Nov 2005
Posts: 221
Received Thanks: 7
oki danke werd mal nachschauen


bilbooo is offline  
Reply



« Model request | ZF zu Old Hillsbrad »

Similar Threads
i have a prob!!!!!
09/27/2009 - Archlord - 8 Replies
here is the thing.. i uninstaled al,and downloaded ep 2 from rapidshare,but it says cannot access patch server.. FTW... how do i make it work???
prob mit pc
09/14/2007 - Technical Support - 3 Replies
huhu ^^ sitze gerade verzweifelt am laptop weil bei meinem pc das system verzeichniss im arsch is . ich lege die win cd rein und starte sie drücke repair und naja er wählt c als laufwerk an und net d aber d ist meine windows platte. wie kann ich das ändern?
prob
07/14/2007 - WoW Bots - 2 Replies
Also, ich starte lunchpad ganz normal, dann kommt das mit warden update.... (ich hab 1.4.6,und kein zugang zum ehctenfpórum, wäre net wenn mir wer das neue schicken könnte. also beta&#33;) dann log ich mich ein .. welt betreten... dann is glider aufeinmal weg. aus... was is das? also wie gesagt wäre nett wenn mir wer das neue schicken könnte, oder hier uppen könnte. danke im vorraus Egoshooter3000 <hr>Append on Jul 12 2007, 14:09<hr> ok das neue hab ich nu au beta_r4 oder is das falsch
prob
06/12/2007 - SRO Main - Discussions / Questions - 0 Replies
have a prob when i open any verison of srobot it gives me this erorr http://tinypic.com/view.php?pic=68k67lx and it wont open :(text2schild.php?smilienummer=1&text=help plz' border='0' alt='help plz' />



All times are GMT +1. The time now is 19:16.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.