Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Bots
You last visited: Today at 20:00

  • Please register to post and access all features, it's quick, easy and FREE!

 

Pirox PVP Startfehler

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
Question Pirox PVP Startfehler

Moin,

ich benutze Vista Business. Die gepatchte und umgenannte exe (nach Anleitung von pirox) zeigt nach klick auf die exe immer folgende Fehlermeldung an:


Auch wenn ich die exe als Admin (rechtsklick) ausführe bzw. kaspersky deaktivere.

Danke



Moschberger is offline  
Old   #2
 
elite*gold: 0
Join Date: Nov 2006
Posts: 834
Received Thanks: 414
Hast du eine ähnliche Fehlermeldung schonmal mit anderen Anwendungen gehabt?


Zentral is offline  
Old   #3
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
Quote:
Originally Posted by Zentral View Post
Hast du eine ähnliche Fehlermeldung schonmal mit anderen Anwendungen gehabt?
nein!

Die Meldung verweist ja auf den Speicher und das der Vorgang "read" nicht durchgeführt werden kann. PVPtool.exe beruht doch auf memread und daher vorerst auch nicht von Warden aufspürbar. Hängt das vielleicht mit einer Sicherheitskomponente von Vista zusammen?
Moschberger is offline  
Old   #4
 
elite*gold: 1
Join Date: Sep 2009
Posts: 858
Received Thanks: 603
vllt schalte einfach den ganzen vista **** aus .. achja hast du net framework installiert?


Imperial Blaze is offline  
Old   #5
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
so, neuer pc (war sowieso geplant), aber ähnliches problem = vista home premium mit einer etwas anderen fehlermeldung aber gleiches verhalten:

You must register and activate your account in order to view images.

Vista Benutzerkontensteuerung ist aus, Kapsersky auszuschalten bringt auch nichts, framework ist installiert, programm wird auch als admin (rechtklick, als admin ausführen) gestartet... kann doch nicht sein, daß es bei 2 unterschiedlichen vista probleme macht!? Ich bin ratlos...
Moschberger is offline  
Old   #6
 
elite*gold: 0
Join Date: Aug 2009
Posts: 482
Received Thanks: 117
Quote:
Originally Posted by Moschberger View Post
so, neuer pc (war sowieso geplant), aber ähnliches problem = vista home premium mit einer etwas anderen fehlermeldung aber gleiches verhalten:

You must register and activate your account in order to view images.

Vista Benutzerkontensteuerung ist aus, Kapsersky auszuschalten bringt auch nichts, framework ist installiert, programm wird auch als admin (rechtklick, als admin ausführen) gestartet... kann doch nicht sein, daß es bei 2 unterschiedlichen vista probleme macht!? Ich bin ratlos...


Das sieht ganz nach einem speicher problem aus ........wieviel gig AS hast du drin .....gib mal deine Hardware hier an






Lg Alpha
Alpha73 is offline  
Old   #7
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
AMD Phenom II X4 925 Quadcore 2,8 GHz
8GB RAM
ATI 4650 HD 1GB
1TB FP

Reicht das? Komisch ist nur, daß es bei meinem vorherigen Notebook ja auch so einen ähnlichen Fehler gab....
Moschberger is offline  
Old   #8
 
elite*gold: 0
Join Date: Aug 2009
Posts: 482
Received Thanks: 117
Gehe mal zu Start > Systemsteuerung > Verwaltung > Computerverwaltung, und lösche da die Ereignisanzeige > und schau mal, was fu da für Fehler findest, die zu der Zeit des Runterfahrens passen. Das Protokoll kannst du auch dort in eine Datei speichern.

Aus dem Protokoll kopierst du dann mal bitte hier die Zeile mit der Fehlermeldungen rein.







Edit1 " Mir kommt nur spanisch vor ....das die fehlermeldung nicht schreibt .....ob dieser fehler bei read oder written ensteht "
Alpha73 is offline  
Old   #9
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
Ereignisanzeige habe ich gelöscht (was ich löschen konnte) und Neustart ausgeführt. Welches Protokoll möchtest Du = Administrative Ereignisse oder Windows-Protokolle (Anwendung, Sicherheit) etc.? Jedenfalls konnte ich jetzt nichts bzgl. herunterfahren erkennen bzw. wie sollte sich das darstellen?

Ich habe jetzt mal versucht das Programm auszuführen, im Fehlerprotokoll wird aber dann kein zusätzlicher Eintrag davon geschaffen.
Moschberger is offline  
Old   #10
 
elite*gold: 0
Join Date: Aug 2009
Posts: 482
Received Thanks: 117
Das Protokoll kannst du auch dort in eine Datei speichern.
Alpha73 is offline  
Old   #11
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
folgends gibts das protokoll her:

Ebene Datum und Uhrzeit Quelle Ereignis-ID Aufgabenkategorie
Fehler 21.09.2009 11:05:23 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Warnung 21.09.2009 11:02:58 Microsoft-Windows-WLAN-AutoConfig 4001 Keine "Der Dienst für die automatische WLAN-Konfiguration wurde erfolgreich beendet.
"
Fehler 21.09.2009 11:02:58 Microsoft-Windows-Eventlog 1108 Ereignispozessor "Der Ereignisprotokollierungsdienst hat einen Fehler beim Verarbeiten eines eingehenden Ereignisses erkannt, das von ""Microsoft-Windows-Security-Auditing"" veröffentlicht wurde."
Fehler 21.09.2009 11:02:58 Microsoft-Windows-Eventlog 1108 Ereignispozessor "Der Ereignisprotokollierungsdienst hat einen Fehler beim Verarbeiten eines eingehenden Ereignisses erkannt, das von ""Microsoft-Windows-Security-Auditing"" veröffentlicht wurde."
Fehler 21.09.2009 11:02:58 Microsoft-Windows-Eventlog 1108 Ereignispozessor "Der Ereignisprotokollierungsdienst hat einen Fehler beim Verarbeiten eines eingehenden Ereignisses erkannt, das von ""Microsoft-Windows-Security-Auditing"" veröffentlicht wurde."
Fehler 21.09.2009 11:02:58 Microsoft-Windows-Eventlog 1108 Ereignispozessor "Der Ereignisprotokollierungsdienst hat einen Fehler beim Verarbeiten eines eingehenden Ereignisses erkannt, das von ""Microsoft-Windows-Security-Auditing"" veröffentlicht wurde."
Fehler 21.09.2009 11:02:58 Microsoft-Windows-Eventlog 1108 Ereignispozessor "Der Ereignisprotokollierungsdienst hat einen Fehler beim Verarbeiten eines eingehenden Ereignisses erkannt, das von ""Microsoft-Windows-Security-Auditing"" veröffentlicht wurde."
Warnung 21.09.2009 11:02:56 Microsoft-Windows-User Profiles Service 1530 Keine "Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.

DETAIL -
4 user registry handles leaked from \Registry\User\S-1-5-21-3809647517-246667340-2494049593-1000:
Process 1528 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Microsoft\Windows\CurrentVersion\Int ernet Settings
Process 1528 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Policies
Process 1528 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software
Process 1528 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Policies\Microsoft\Windows\CurrentVe rsion\Internet Settings
"
Fehler 21.09.2009 08:32:07 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Warnung 21.09.2009 08:30:18 i8042prt 20 Keine Anzeigelichter der Tastatur konnten nicht eingestellt werden.
Warnung 21.09.2009 08:30:18 i8042prt 19 Keine Wiederholungsrate und Verzögerung der Tastatur konnten nicht eingestellt werden.
Warnung 21.09.2009 08:30:18 i8042prt 17 Keine Falsche Antwort des Geräts auf ein Zurücksetzen der Tastatur.
Warnung 20.09.2009 23:36:07 Microsoft-Windows-WLAN-AutoConfig 4001 Keine "Der Dienst für die automatische WLAN-Konfiguration wurde erfolgreich beendet.
"
Warnung 20.09.2009 23:36:05 Microsoft-Windows-User Profiles Service 1530 Keine "Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.

DETAIL -
1 user registry handles leaked from \Registry\User\S-1-5-21-3809647517-246667340-2494049593-1000_Classes:
Process 1552 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000_CLASSES\Local Settings\Software\Microsoft\Windows\Shell\MuiCache
"
Warnung 20.09.2009 23:36:04 Microsoft-Windows-User Profiles Service 1530 Keine "Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.

DETAIL -
4 user registry handles leaked from \Registry\User\S-1-5-21-3809647517-246667340-2494049593-1000:
Process 1552 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Microsoft\Windows\CurrentVersion\Int ernet Settings
Process 1552 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Policies
Process 1552 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software
Process 1552 (\Device\HarddiskVolume2\Windows\System32\spoolsv. exe) has opened key \REGISTRY\USER\S-1-5-21-3809647517-246667340-2494049593-1000\Software\Policies\Microsoft\Windows\CurrentVe rsion\Internet Settings
"
Fehler 20.09.2009 20:14:18 Ntfs 137 (2) "Der Transaktionsressourcen-Manager auf Volume ""H:"" konnte aufgrund eines nicht wiederholbaren Fehlers nicht gestartet werden. Der Fehlercode ist in den Daten enthalten."
Fehler 20.09.2009 15:00:04 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 15:00:04 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 15:00:04 Microsoft-Windows-DistributedCOM 10005 Keine "Bei DCOM ist der Fehler ""1053"" aufgetreten, als der Dienst ""WSearch"" mit den Argumenten """" gestartet wurde, um den folgenden Server zu verwenden:
{7D096C5F-AC08-4F1F-BEB7-5C22C517CE39}"
Warnung 20.09.2009 14:59:50 Outlook 36 Keine Das Outlook-Suchmodul hat einen Fehler gefunden und deaktiviert die Indizierung des Informationsspeichers C:\Users\1\AppData\Local\Microsoft\Outlook\Outlook .pst zeitweilig (Fehler=0x80040d23).
Warnung 20.09.2009 13:08:48 Microsoft-Windows-Search 3036 Gatherer "Es besteht kein Zugriff auf die Inhaltsquelle <mapi://{s-1-5-21-3809647517-246667340-2494049593-1000}/>.

Kontext: Anwendung, SystemIndex Katalog

Details:
Serverfehler. Überprüfen Sie, ob der Server verfügbar ist. (0x80041206)
"
Warnung 20.09.2009 13:05:48 Microsoft-Windows-Search 3036 Gatherer "Es besteht kein Zugriff auf die Inhaltsquelle <mapi://{s-1-5-21-3809647517-246667340-2494049593-1000}/>.

Kontext: Anwendung, SystemIndex Katalog

Details:
Serverfehler. Überprüfen Sie, ob der Server verfügbar ist. (0x80041206)
"
Warnung 20.09.2009 13:00:18 Microsoft-Windows-Search 3036 Gatherer "Es besteht kein Zugriff auf die Inhaltsquelle <mapi://{s-1-5-21-3809647517-246667340-2494049593-1000}/>.

Kontext: Anwendung, SystemIndex Katalog

Details:
Serverfehler. Überprüfen Sie, ob der Server verfügbar ist. (0x80041206)
"
Warnung 20.09.2009 10:26:18 Microsoft-Windows-Search 3036 Gatherer "Es besteht kein Zugriff auf die Inhaltsquelle <mapi://{s-1-5-21-3809647517-246667340-2494049593-1000}/>.

Kontext: Anwendung, SystemIndex Katalog

Details:
Serverfehler. Überprüfen Sie, ob der Server verfügbar ist. (0x80041206)
"
Fehler 20.09.2009 10:23:53 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Fehler 20.09.2009 10:20:44 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:20:44 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:12:07 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:12:07 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:11:32 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:11:32 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:11:12 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:11:12 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:10:44 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:10:44 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:10:25 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:10:25 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:09:47 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:09:47 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:09:47 Service Control Manager 7000 Keine "Der Dienst ""Windows Search"" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung."
Fehler 20.09.2009 10:09:47 Service Control Manager 7009 Keine Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst Windows Search erreicht.
Fehler 20.09.2009 10:09:47 Microsoft-Windows-DistributedCOM 10005 Keine "Bei DCOM ist der Fehler ""1053"" aufgetreten, als der Dienst ""WSearch"" mit den Argumenten """" gestartet wurde, um den folgenden Server zu verwenden:
{7D096C5F-AC08-4F1F-BEB7-5C22C517CE39}"
Fehler 20.09.2009 10:02:43 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Warnung 20.09.2009 10:00:54 i8042prt 20 Keine Anzeigelichter der Tastatur konnten nicht eingestellt werden.
Warnung 20.09.2009 10:00:54 i8042prt 19 Keine Wiederholungsrate und Verzögerung der Tastatur konnten nicht eingestellt werden.
Warnung 20.09.2009 10:00:54 i8042prt 17 Keine Falsche Antwort des Geräts auf ein Zurücksetzen der Tastatur.
Warnung 20.09.2009 04:22:47 Microsoft-Windows-WLAN-AutoConfig 4001 Keine "Der Dienst für die automatische WLAN-Konfiguration wurde erfolgreich beendet.
"
Fehler 20.09.2009 03:15:09 ESENT 215 Protokollierung/Wiederherstellung WinMail (2172) WindowsMail0: Die Sicherung wurde abgebrochen, weil sie vom Client angehalten wurde, oder weil die Verbindung mit dem Client unterbrochen wurde.
Fehler 20.09.2009 03:15:05 ESENT 215 Protokollierung/Wiederherstellung WinMail (4444) WindowsMail0: Die Sicherung wurde abgebrochen, weil sie vom Client angehalten wurde, oder weil die Verbindung mit dem Client unterbrochen wurde.
Warnung 20.09.2009 03:14:53 Microsoft-Windows-User Profiles Service 1534 Keine "Fehler bei der Profilbenachrichtigung des Ereignisses Upgrade für Komponente {D63AA156-D534-4BAC-9BF1-55359CF5EC30}. Der Fehlercode lautet -2147024893.

"
Warnung 20.09.2009 03:13:06 Microsoft-Windows-WMI 63 Keine "Ein WmiPerfClass-Anbieter wurde im WMI-Namespace (Windows-Verwaltungsinstrumentation) root\cimv2 zur Verwendung des Kontos ""LocalSystem"" registriert. Dieses Konto ist ein privilegiertes Konto, d. h. der Anbieter kann Sicherheitsverletzungen verursachen, wenn der Identitätswechsel für Benutzeranforderungen nicht korrekt ausgeführt wird."
Warnung 20.09.2009 03:13:06 Microsoft-Windows-WMI 63 Keine "Ein WmiPerfClass-Anbieter wurde im WMI-Namespace (Windows-Verwaltungsinstrumentation) root\cimv2 zur Verwendung des Kontos ""LocalSystem"" registriert. Dieses Konto ist ein privilegiertes Konto, d. h. der Anbieter kann Sicherheitsverletzungen verursachen, wenn der Identitätswechsel für Benutzeranforderungen nicht korrekt ausgeführt wird."
Fehler 20.09.2009 03:13:03 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Fehler 20.09.2009 03:12:07 Microsoft-Windows-WMI 10 Keine "Ereignisfilter mit Abfrage ""SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA ""Win32_Processor"" AND TargetInstance.LoadPercentage > 99"" konnte im Namespace ""//./root/CIMV2"" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist."
Warnung 20.09.2009 03:11:20 Microsoft-Windows-Search 1008 Suchdienst Der alte Katalog wird vom Windows-Suchdienst entfernt.

Warnung 20.09.2009 03:09:43 Microsoft-Windows-WLAN-AutoConfig 4001 Keine "Der Dienst für die automatische WLAN-Konfiguration wurde erfolgreich beendet.
Moschberger is offline  
Old   #12
 
elite*gold: 0
Join Date: Aug 2009
Posts: 482
Received Thanks: 117
welchen Graka-treiber nutzt du???





Edit 1 " Lösung durch Entschärfung der RAM Timings...........also im bios die timeming mal was runter setzten
Alpha73 is offline  
Old   #13
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
catalyst die neuesten, also nicht die orginal von cd

ram timing probiere ich mal
Moschberger is offline  
Old   #14
 
elite*gold: 0
Join Date: Apr 2009
Posts: 26
Received Thanks: 0
So, im bios kann ich nichts einstellen, ist so ein "mini-pc" von acer = X3300, bios ist von american megatrends und kommt mir bekannt vor. Wahrscheinlich soll das ausgeblendet sein.
Moschberger is offline  
Old   #15
 
elite*gold: 0
Join Date: Aug 2009
Posts: 482
Received Thanks: 117
da mußte auch die ram settings ändern können ..........mach mal auto. aus im bios .....dann kannste die manuell einstellen°!°






Edit 1 " Schau mal hier nach --->


Alpha73 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Last Chaos Usa startfehler
Hay hab lc usa grad installiert und gepatcht zum 2 ten mal aber tut sich leider nichts ? kann mir wer vllt sagen woran es liegt.. mfg
3 Replies - Last Chaos
[Server] Startfehler o.0
Hey e*pvpers, habe mal wieder ein Problem bei dem ich keine Ahnung habe woran es liegt. Screen ist im Anhang. Es kommt beim Starten immer...
11 Replies - Metin2 PServer - Discussions / Questions
[Sammelthread]FTERM/Startfehler
Hey Leute,habe hier einene Sammelthread eröffnet damit in den anderen Sections nicht alles zugespammt wird. Und schon ist bei mir das 1. Problem:...
34 Replies - Metin2 PServer Guides & Strategies
Adobe Dreamweaver CS4 Startfehler
Hey, Habe ein Problem, weiß nicht ob ihr mir hier helfen könnt, aber wollte es probieren.; Also: Ich habe mir Adobe Dreamweaver CS4 (HP Macher...
6 Replies - Technical Support



All times are GMT +2. The time now is 20:00.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.