Register for your free account! | Forgot your password?

You last visited: Today at 23:19

  • Please register to post and access all features, it's quick, easy and FREE!

 

Bot Problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2011
Posts: 212
Received Thanks: 10
Angry Bot Problem

Hi Leute

und zwar ich habe ein Problem mit den AIO Bot seit heute morgen gestern lief er noch perfekt und ohne Probleme.

Und zwar nun zu meinen Problem.

Ich starte den Bot als Admin aber das Fenster bleibt weiß wenn ich oben aufs Kreuz klicke kommt eine Fehlermeldung das Portal Console nicht mehr reagiert.

Bin echt am verzweifeln habe schon alles probiert Bot neu laden NetFramework Antivir aus und Firewall nichts klappt -.-


Wäre schön wenn mir jemand helfen könnte


Bedanke mich im Vorraus schonmal.


Mfg

masteryi12



masteryi12 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Gameguard Problem -.- gebe 20 e*gold wenn das Problem gelöst wurde
Hab GG Problem 114.wenn ich Emisoft Antimalware anmache habe ich dieses Problem nicht,aber ich habe keine Lizenz mehr.Bei Emisoft Antimalware sind...
18 Replies - Wolfteam
[Problem]Habe ein Problem und zwar spinnt mein VPC etwas(ohne Grund)?!
Also wie schon gesagt meins Server spinnt wodurch kiks usw. kommen :( ich lade euch die Screens in den Anhang, mit der Hoffnung, dass ihr mir helfen...
10 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 23:19.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.