Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 23:39

  • Please register to post and access all features, it's quick, easy and FREE!


Keine Verbindung mit einem Windows-Dienst

Reply
 
Old   #1
 
elite*gold: 10
Join Date: Jun 2011
Posts: 952
Received Thanks: 517
Keine Verbindung mit einem Windows-Dienst



Ich habe diese Error Meldung schon seit 2 Tagen.. ich habe nichts davor installiert oder irgendwas umgeändert. Seitdem dauert der Start des PC's und das Heruterfahren sehr lange, außerdem dauert das Starten von Google Chrome ~5 Minuten. Alles andere funktioniert ganz normal.

Btw. das Bild ist von Google, aber es kommt die gleiche Meldung.



GentlemanBoostingService is offline  
Old 11/01/2014, 19:40   #2

 
elite*gold: 19
Join Date: Mar 2013
Posts: 3,163
Received Thanks: 1,305
Arrow Off Topic -> Technical Support

#moved


Zunft is offline  
Old 11/01/2014, 19:43   #3
 
elite*gold: 1003
Join Date: May 2011
Posts: 690
Received Thanks: 107
Drück mal Windowstaste und gib Ereignisprotokoll ein.

-> Dann Windows Protokolle
->System

Und schau mal was dabei rauskommt
ArgonQQ is offline  
Thanks
1 User
Old 11/02/2014, 10:51   #4


 
elite*gold: 426
Join Date: Oct 2012
Posts: 4,325
Received Thanks: 950
Wenn Du als Administrator eingeloggt bist einfach mal in die Dienste Navigieren.
Und versuchen diesen zu Aktivieren.


RatexIndex is offline  
Thanks
1 User
Old 11/02/2014, 11:12   #5
 
elite*gold: 10
Join Date: Jun 2011
Posts: 952
Received Thanks: 517
Quote:
Originally Posted by Ratex64ƁIƬ View Post
Wenn Du als Administrator eingeloggt bist einfach mal in die Dienste Navigieren.
Und versuchen diesen zu Aktivieren.
Ok konnte die Dienste starten, aber wo kann ich das aktivieren?

Quote:
Originally Posted by TheArgon View Post
Drück mal Windowstaste und gib Ereignisprotokoll ein.

-> Dann Windows Protokolle
->System

Und schau mal was dabei rauskommt
GentlemanBoostingService is offline  
Old 11/02/2014, 14:17   #6
 
elite*gold: 424
Join Date: Dec 2012
Posts: 4,018
Received Thanks: 863
Sind noch weitere fehler zu verzeichnen?
Ist schon eine reinstalation des audiotreibers erfolgt?
Platte schon auf fehler geprüft?


Verleihnix is offline  
Reply



« Playstation 3 YLOD Schaden | Grafikkartentreiber Problem »

Similar Threads
Verbindung zu einem vServer
10/04/2014 - Technical Support - 12 Replies
Hallo, ich habe mir ein vServer bei Rock-Server.de gekauft und wurde auch schon eingerichtet und ist online. Folgende Daten habe ich erhalten: IP-Adresse: x Hostname: x Port: 6060 VNC Passwort: x Betriebssystem:...
MW3 Keine verbindung zum online dienst
04/01/2012 - Call of Duty - 12 Replies
hey leutz, ich hab schon die ganze zeit gegooglelt wegen mein problem... ich hab zwar Threads gefunden die das gleich problem haben.. aber nirgends steht eine lösung.. vllt könnt ihr mir helfen :) also: ich bin momentan bei einem kumpel..und...
[MW3]Keine Verbindung mit Online Dienst
11/18/2011 - Call of Duty - 2 Replies
Hallo.. vorab möchte ich sagen dass ich weiß dass es gengu solcher threads gibt aber keins hat mir bisher geholfen also spamt bitte nicht damit rum dass es schon solche threads wie diesen gibt... Also mein Problem is folgendes.. Ich hab mir Mw3...



All times are GMT +2. The time now is 23:39.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.