Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 21:03

  • Please register to post and access all features, it's quick, easy and FREE!

 

Aufnahme Problem !

Reply
 
Old   #1
 
elite*gold: 80
Join Date: Mar 2012
Posts: 404
Received Thanks: 94
Aufnahme Problem !

Hallo Leute.
Ich möchte gerne MW2 / Far Cry 3 aufnehmen.
Ich habe die Fraps vollversion und auch die vollversion von Dxtory.
Die Bandicam ist auch vorhanden.
Als erstes hatte ich die Bandicam ausprobiert.
Sie nimmt ohne Laggs auf.Genauso wie dxtory und Fraps.
Nun habe ich geschaut welche aufnahmen besser sind.
Eindeutig hatte die beste Qualität die Bandicam.
Jedoch laggen die Videos so stark,man kann sie kaum ansehen !
Bei allen 3 cams ist dies der Fall.
Bei dxtory hatte ich sogar die Aufnahme auf 120 frames per second gestellt und laggen tut es trtz. noch !

Irgendjemand eine Idee ?

Mein System:

Radeon HD 7850 2gb GDDR5
AMD Sixcore Prozessor 6x3,3ghz
8gb RAM
2x Festplatten 1x Intern 1x Extern beide 500gb
Windows 7 64x bit
Netzteil hat 600 watt.

Bitte um Hilfe.



Samulau is offline  
Old   #2

 
elite*gold: 16
The Black Market: 134/0/0
Join Date: Jun 2012
Posts: 3,106
Received Thanks: 463
Bitte einmal deine Aufnahmeeinstellungen posten.


eXtremeDL is offline  
Old   #3
 
elite*gold: 80
Join Date: Mar 2012
Posts: 404
Received Thanks: 94
In Fraps bei Movies:

80 fps Aufnahme
Loop buffer length 30 seconds keine Sounds basta.

Edit:
Achja ich habe auch schon probiert die Videos mit anderen Programmen abzuspielen.
Samulau is offline  
Old   #4
 
elite*gold: 0
Join Date: Oct 2012
Posts: 3,006
Received Thanks: 579
Etwas Freundlicher Darf die antwort auch ausfallen.Die einstellungen der übrigen programme dürfen wir auch wissen?
Wieviel prozesse sind bei frisch gestartetem system für alle benutzer laut Taskmanger aktiv?


FeuchtTraumBeseitigung is offline  
Old   #5
 
elite*gold: 80
Join Date: Mar 2012
Posts: 404
Received Thanks: 94
Ehm Prozesse um die 65 und die Einstellungen bei den anderen auch eig. genauso.
Die einstellungen habe ich ja auch oftmals verändert dies hat aber nich geholfen z.b. bei Fraps mal auf 30 gegangen mal auf 40 mal auf 120 usw.

Klappt nich :/

Auf Youtube habe ich auch mal ein Test hochgeladen laggt dort aber genauso :O

Edit:
Gerade aufgefallen unzwar hat meine CPU im leerlauf 40% Auslastung ??
Ich setze gleich mal um 15 uhr meinen pc neu auf.
gegen 18 Uhr habe ich allet fertig sage dann nochma bescheid mfg.
Samulau is offline  
Old   #6
 
elite*gold: 161
Join Date: Aug 2007
Posts: 574
Received Thanks: 286
Teste mal mit folgenden Settings:



Qashix is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Fraps / Aufnahme Problem
Hey. Ich spiele mit einem Emulator ein GBA Spiel , und möchte es gerne LPen. Allerdings wenn ich es mit Fraps aufnehme verschiebt sich der Sound...
4 Replies - Technical Support
warrock aufnahme problem
Hey com Immer wen ich aufnehme laggt zwar nicht mein pc bzw. warrock aber wenn ich danach mir das video anguck hängt da alles mach ich was falsch...
11 Replies - WarRock
Aufnahme Problem.?
Joa hallo, ich habe ein Problem mit dem "Roxio GameCap", und zwar: Ich brauche ein PS3 Kabel das die 3 anschlüsse hat: Y Pb Pr Aber wie, wo und...
2 Replies - Battlefield
Fraps Problem (Aufnahme)
Hey Leute ich kann seit monaten nicht videos aufnehmen.. doch schon ich kann videos aufnehmen aber warum ohne Sound? Hier die einstellungen bzw....
20 Replies - Technical Support
Video-Aufnahme problem!
Wenn ich mit Fraps aufnehme oder Screens mache kommt das ganze so raus http://img475.imageshack.us/img475/8865/18hs.jpg Ich würde wirklich...
7 Replies - WoW Main - Discussions / Questions



All times are GMT +1. The time now is 21:03.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.