Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 17:10

  • Please register to post and access all features, it's quick, easy and FREE!

 

Internet plötzlich sehr langsam

Reply
 
Old   #1
 
elite*gold: 36
The Black Market: 158/0/0
Join Date: May 2010
Posts: 7,494
Received Thanks: 3,021
Internet plötzlich sehr langsam

Hallo liebe Elitepvpers Community

Ich habe folgendes Problem: Seit gestern (27. Mai 2011) ist mein Internet sehr sehr langsam geworden. Ich habe eine knapp 8000er Leitung bei 1&1, mit der ich eigentlich nie Probleme hatte.
Ich lade Dateien durchschnittlich mit knapp 1000kb/s runter und mit 500-600 hoch.
Nun doch seit gestern lade ich mit 100 kb/s runter und das Erstaunliche: Mit 350 hoch.
Mein Internet ist derzeit sehr langsam und muss an die 20s warten, bis sich eine Seite öffnet. Ich bin hier zZ auf einem Rechner von Acer mit dem LAN-Kabel im Internet. Auf dem Laptop (WLAN) läuft jedoch alles einwandfrei, was darauf hindeutet, dass bei 1&1 alles in Ordnung ist.

Ich bitte um Hilfe.

You must register and activate your account in order to view images.



F O R S E N B O Y S is offline  
Old   #2
 
elite*gold: 14
Join Date: May 2009
Posts: 5,464
Received Thanks: 3,086
mit mbam mal einen scan machen
könnte wegen viren sein


SoundBangeR is offline  
Old   #3
 
elite*gold: 9
Join Date: Jan 2011
Posts: 3,605
Received Thanks: 1,135
Ist bei mir genau das gleiche, seite laden dauert ca. 2 minuten! manchmal auch weniger^^
liegt denke am wetter. lg
.Jokerle is offline  
Old   #4
 
elite*gold: 0
Join Date: Feb 2006
Posts: 7,715
Received Thanks: 3,450
ich würd ja ma eher deinen Inet Anbieter anrufen und dort nachfragen oO


Sui2k is offline  
Old   #5
 
elite*gold: 36
The Black Market: 158/0/0
Join Date: May 2010
Posts: 7,494
Received Thanks: 3,021
Naja auf dem Laptop geht ja alles wunderbar, also denke ich mal, dass es mit dem Anbieter recht wenig zu tun hat.
F O R S E N B O Y S is offline  
Old   #6
 
elite*gold: 0
Join Date: Sep 2010
Posts: 119
Received Thanks: 16
WTF?
Mit einer 1k Leitung hast du ne Uploadrate von 325?
[JoKKeR..x3] is offline  
Old   #7
 
elite*gold: 0
Join Date: Feb 2006
Posts: 7,715
Received Thanks: 3,450
tja, dann hijack und malware laufen lassen
Sui2k is offline  
Old   #8
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,930
Received Thanks: 4,386
Hallo,

wie mein(e) Vorposter schon schrieben, einen Malwarescan durchführen. Wenn es auf einem PC besser läuft als auf dem anderen, dann aht es i.d.R nichts mit dem Anbieter zu tun. Daher:



Vollständigen Scan und keine Funde löschen. Bitte vorher updaten.

Das Ergebnis bitte hier posten, dazu am Ende des Scans auf "Speichere Logdatei" klicken und dieses Log dann öffnen. Den Inhalt kopieren und hier posten.

Grüße
Diablo_ is offline  
Old   #9
 
elite*gold: 0
Join Date: Jul 2010
Posts: 85
Received Thanks: 0
hallo

ich hab das problem auch ich war mal 2 wochen ma nicht an dem com und als ich wieder on kam hatte ich nur noch 12-20 kbits sonst hätte ich immer 400-800 kbits also ich hab eine lan verbindung wo ich es mit wep stick versucht hab war alles in ordnung doch dan nach 4 stunden gamen hatte ich auch nur 1-3 kbits das ist doch nicht normal
rafa22222 is offline  
Old   #10
 
elite*gold: 5
Join Date: Sep 2010
Posts: 9,930
Received Thanks: 4,386
Quote:
Originally Posted by Diablo_ View Post
Hallo,

wie mein(e) Vorposter schon schrieben, einen Malwarescan durchführen. Wenn es auf einem PC besser läuft als auf dem anderen, dann aht es i.d.R nichts mit dem Anbieter zu tun. Daher:



Vollständigen Scan und keine Funde löschen. Bitte vorher updaten.

Das Ergebnis bitte hier posten, dazu am Ende des Scans auf "Speichere Logdatei" klicken und dieses Log dann öffnen. Den Inhalt kopieren und hier posten.

Grüße
Quote:
Originally Posted by rafa22222 View Post
ich hab das problem auch ich war mal 2 wochen ma nicht an dem com und als ich wieder on kam hatte ich nur noch 12-20 kbits sonst hätte ich immer 400-800 kbits also ich hab eine lan verbindung wo ich es mit wep stick versucht hab war alles in ordnung doch dan nach 4 stunden gamen hatte ich auch nur 1-3 kbits das ist doch nicht normal
Siehe über dir, Ergebnis dann bitte aber per PN, es ist ja nicht dein Thread.

Grüße
Diablo_ is offline  
Old   #11
 
elite*gold: 3
Join Date: Apr 2009
Posts: 6,930
Received Thanks: 3,534
Hab auch das gleiche Problem internet ist toal langsam.

Ich habe Aice und ihr?
Mirco' is offline  
Old   #12
 
elite*gold: 36
The Black Market: 158/0/0
Join Date: May 2010
Posts: 7,494
Received Thanks: 3,021
Okay, ist inzwischen besser geworden. Woran´s lag, weiß ich leider immer noch nicht...zumindest nicht an Viren. Trotzdem vielen Dank für die tollen Ratschläge.


F O R S E N B O Y S is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Internet ist sehr langsam / Ports?
#Habe in nem anderem Forum die Antwort schon bekommen :)
1 Replies - Main
Großes Problem: Internet sehr langsam [Win 7]
moin Leuts Ich hab ein großes Problem, mein Internet ist sehr langsam (FF, IE) Das internet braucht ungefähr 30 sekunden um eine seite...
10 Replies - Technical Support
PC plötzlich total langsam
Hi, hatte gestern nacht über meinen pc auf standby laufen(das habe ich sogut wie immer damit ich schnell dran kann) und als ich am nächsten tag...
7 Replies - Technical Support



All times are GMT +1. The time now is 17:10.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.