Register for your free account! | Forgot your password?

You last visited: Today at 10:42

  • Please register to post and access all features, it's quick, easy and FREE!


Installing SQL problem

Discussion on Installing SQL problem within the SRO Private Server forum part of the Silkroad Online category.

Reply
 
Old   #1
 
elite*gold: 20
Join Date: Apr 2008
Posts: 1,840
Received Thanks: 366
Installing SQL problem

guys when i installed SQL i get this i dont got normal SQLAdress but just (Local)


here screenie
Could someone explain me what i did wrong becuase i couldnt find it


bump need help guys

bump need help guys



hambal is offline  
Reply



« Suche einen Bot der Folgendes Kann: | Where to host my server? Netherlands or Russia? »

Similar Threads
[Problem]Installing Beta
07/22/2011 - Archlord - 12 Replies
Hey there. So, as i downloaded all 5 parts of the beta test (did it that way because the "all-in-one" pack didnt work for a friend) i wanted to install them. Everything went well till it reached half of the bar when it tried to install the character/medium/.. thing. Then i got a message that my "Source file is damaged" (don't know whether its right in english, in german it said "Quelldatei ist beschädigt. When i clicked on ignore, the following files couldnt be installed neither. So, can...
[Problem]Installing Crossfire
01/01/2011 - CrossFire - 0 Replies
Hallo E*pvpers Gemeinde Ich habe heute mal nen FPS trip gehabt und wollte ma wieder Crossfire spielen ! Nun ich lads mir Runter , will den Installer ausführen , aber er lädt und lädt und lädt. Nach so ca 3-4 Mins gibt er mir an das der win explorer nich mehr geht und ich ihn beenden muss , was soll ich tuen ? Infos zum Laptop http://www.mein-pc.eu/Images/us/SheoGorath_17519_ 9.png
Rsro problem installing ocx
02/16/2010 - Silkroad Online - 0 Replies
Hello, today i reinstalled my windows 7, so im having a little problem installing ocx for ribot. ill give you a pic that u could know what im talking about http://img18.imageshack.us/img18/9936/35371289.pn g help..? :D
I Have Problem with installing sro.. help :)
08/28/2009 - Silkroad Online - 7 Replies
i have problem ..when i instaling sro i get error :
re-installing problem
08/31/2005 - Conquer Online 2 - 7 Replies
i just uninstalled CO today, after screwing around with a few files...accidently backed up the edited file, instead of the original one >.< tried to go back through and fix it, but couldnt remember everythign i changed, so uninstalled it. redownloaded conquer, tried to install it, and i got an error. i remember reading somewhere that it doesnt like to uninstall sometimes, so you cant reinstall it without removing the registry for it. so i looked through it...didnt find anything related to...



All times are GMT +2. The time now is 10:42.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

BTC: 3KeUpz52VCbhmLwuwydqxu6U1xsgbT8YT5
ETH: 0xc6ec801B7563A4376751F33b0573308aDa611E05

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.