Register for your free account! | Forgot your password?

You last visited: Today at 19:20

  • Please register to post and access all features, it's quick, easy and FREE!


Error 0

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2010
Posts: 1
Received Thanks: 0
Error 0

Here is the problem that I am having. I can create a toon and click on it but after I get pass that I get an error 0. I started getting it before I got to the Character screen. I figured out how to fix that but I started getting it after I went to make a toon. Can someone please tell me if you have had the same problem and if you have fixed it, What did you do to get it fixed?
Attached Files
File Type: txt PS_DBAGENT__system.txt (883 Bytes, 3 views)
File Type: txt PS_GAME__system.txt (5.0 KB, 3 views)
File Type: txt PS_GAMELOG__system.txt (471 Bytes, 3 views)



Athren1988 is offline  
Old 03/30/2011, 23:14   #2
 
elite*gold: 0
Join Date: Jan 2011
Posts: 53
Received Thanks: 9
It's not a server sided issue, it's the client. If you have recently messed with any of the SData files, make sure you encrypt them before repacking them into the data.saf.

Awaken


-Infamy- is offline  
Reply



« Please read . I need help :(( | P-Server »

Similar Threads
MySro Error~>Microsoft Error Visual C++ Runtime...
08/18/2009 - SRO PServer Ask the Experts - 3 Replies
Hello, i have got a problem: http://image.cp-g.net/pics/4a8971bd15c0d.jpg. I have already installed Microsoft Visual C++ Runtime Library 2005 and after that i installed 2007. It didnīt work. Who can help me? thanks Alucard15



All times are GMT +2. The time now is 19:20.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.