Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > RF Online
You last visited: Today at 07:21

  • Please register to post and access all features, it's quick, easy and FREE!


Problem witch : "Potion related unknown error:9"

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2008
Posts: 10
Received Thanks: 1
Problem witch : "Potion related unknown error:9"

I fixed my pots HP 0.0 delay but my pots dont load a fast and it reported "Potion related unknown error:9".
Anyone how to fix it ?



wihaco is offline  
Old 08/29/2008, 06:22   #2
 
elite*gold: 0
Join Date: Jun 2008
Posts: 224
Received Thanks: 241
maybe you had edited something that changes the attribute of the potion itself.
Ex: You may had make it into and Item or something like that.. make sure you only edited those two HEX numbers..

This is just a conclusion though.


TheGreatKraken is offline  
Thanks
1 User
Old 08/29/2008, 21:31   #3
 
elite*gold: 0
Join Date: Aug 2008
Posts: 10
Received Thanks: 1
I hack pot by C.E, change value 98 08 to 00 00

HP 2000 = 2.2s = 2200 hex 08 98



How can i fix it ?
wihaco is offline  
Old 08/29/2008, 23:35   #4
 
elite*gold: 0
Join Date: Aug 2005
Posts: 53
Received Thanks: 3
that means its patched
sexx is offline  
Reply



« kung cno mang pinoy na makakabasa ni2 | Tanong lng 2ngkol sa Cora. »

Similar Threads
ERROR SRO ""Recording Registry failed!""
02/23/2011 - SRO Ask the Experts - 1 Replies
Hello everyone: I need your help ... to execute the Silkroad launcher said: ""Recording Registry failed!"" GameCam had installed but the uninstall some time. From time to time I started to launch this mistake ...
"^release^" potion "hack
08/06/2008 - Cabal Hacks, Bots, Cheats, Exploits & Macros - 6 Replies
i hope any1 know another way for that buy for exemple 15 lvl2 meds |search in ce 15 use 1 |search 14 change value to 0 or 1 then do it again with another potion put the 1 potion on the other and if u change...
Kamael L2J OOG problem. "Packet error"
02/02/2008 - Lineage 2 - 1 Replies
Hi, I have a problem. I connect with oog walker to L2j server everything is ok. But then when i set up walker is says "packet error" and disconnects me. Any 1 know what to do? 13:58:10 ŹĆŠŠ 13:58:10 Link LoginServer Succeed. 13:58:13...



All times are GMT +2. The time now is 07:21.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.