Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > Rappelz
You last visited: Today at 03:42

  • Please register to post and access all features, it's quick, easy and FREE!


Rappelz connection strange error

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2013
Posts: 8
Received Thanks: 1
Rappelz connection strange error

Bonjour,
j'ai un problème avec mon serveur privé rappelz, je n'arrive pas à rentrer dans le serveur après m'être connecté, j'ai un message d'erreur incompréhensible o.o ! Ce qui fait que j'ai beau chercher sur ce site, je ne sais pas comment définir ce problème :S. Et ne maitrisant pas l'anglais des masses je cherche depuis maintenant des heures sans trouver de problème similaire.



Quelqu'un pourrait-il m'aider s'il vous plait ? Je ne sais vraiment pas où chercher, j'ai fais le tour de plein de solutions <<

_________________________________________________

Hello,
I've got problem with my Rappelz private server, I can not get into the server after getting connected, I have an incomprehensible error message o.o ! I try in vain to find a solution on this website, but I do not know how to define the problem. And as I have not mastered the English language, I'm looking for hours, my error has occurred around 15:00 and it is 22:30...



Can i have help please ? I do not know where to look, I have tried many solutions.



Warglah is offline  
Reply



« Korean Kssns | [S]Fehlerbehebung [B]HS key »

Similar Threads
Strange error
07/26/2012 - Mabinogi - 28 Replies
Hello, I have a problem at selecting char, i cant press "start" button. This is an example (is not mine, but this is the error i got): http://i700.photobucket.com/albums/ww9/mromega13/mabinogi_2012_01_19_001.jpg Can someone try help me?,...
ERROR: Connection failed. Host 'Mcncc.com' is blocked because of many connection erro
04/10/2010 - Metin2 PServer - Discussions / Questions - 8 Replies
Hab ein Problem mit meinem DynDns Server nach einiger Zeit kommt bei der DB und Regi immer olgendes "ERROR: Connection failed. Host 'Mcncc.com' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'" kann mir jemand...
i get a strange error!!!!!
09/11/2009 - SRO PServer Ask the Experts - 3 Replies
when i try to login with he bot,it doesn't work :|,i try with process explorer and nothing. and when i logoff i get this Imageshack - 36932368 can some1 help me pls?
Strange error...
06/22/2009 - SRO Ask the Experts - 10 Replies
I get this error when I try to login my char: http://img36.imageshack.us/img36/5346/errorcvy.png I tried to reinstall sro and it didnt worked so any suggestion to fix this thing?
little help please, strange error
08/28/2008 - SRO Ask the Experts - 6 Replies
i get this box up when ever i try start silkroad. http://img47.imageshack.us/img47/5194/96566032fc4.th.png Anyone know how to fix it? I know its not my graphics ect coz i was playing like a year ago with only 1 gb ram



All times are GMT +2. The time now is 03:42.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.