Register for your free account! | Forgot your password?

You last visited: Today at 22:57

  • Please register to post and access all features, it's quick, easy and FREE!

 

help me

Reply
 
Old   #1
 
elite*gold: 0
Join Date: May 2016
Posts: 3
Received Thanks: 0
Post help me

Hello I have a problem in sql server 2014

You must register and activate your account in order to view images.



chihab007 is offline  
Old   #2
 
elite*gold: 0
Join Date: May 2016
Posts: 54
Received Thanks: 1
And what function you performed?


azaaza007 is offline  
Old   #3
 
elite*gold: 0
Join Date: May 2016
Posts: 3
Received Thanks: 0
Quote:
Originally Posted by azaaza007 View Post
And what function you performed?
MonsterResource in model
chihab007 is offline  
Old   #4
Moderator
 
elite*gold: 1
Join Date: Dec 2012
Posts: 3,004
Received Thanks: 960


You should probably be a little bit more specific but it looks like you are trying to put the wrong type of data into the wrong column that calls for a different data type.

That is just a guess because "MonsterResource in model" really means nothing to me.

Next time try using our help thread...it helps keep our forum clean.
ThunderNikk is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 22:57.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.