Register for your free account! | Forgot your password?

You last visited: Today at 10:59

  • Please register to post and access all features, it's quick, easy and FREE!

 

help please

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2010
Posts: 25
Received Thanks: 3
Exclamation help please

Help me guys please!

Im installing everything good, the server goin good, but i got this error, i tried with 7.3, 7.4, and not rly want to work, whats the problem?!

You must register and activate your account in order to view images.



Thanks for help!!



hatoska is offline  
Old   #2
 
elite*gold: 0
Join Date: Mar 2013
Posts: 24
Received Thanks: 4
I think your sframe doesn't work with your files server.


Kwire is offline  
Old   #3
 
elite*gold: 0
Join Date: Jan 2010
Posts: 25
Received Thanks: 3
I tried with another sframe. and still same problem... :/ this numbers on every NPC everywhere...! :S anyone can help?! Thaaanks!!
hatoska is offline  
Old   #4
Moderator
 
elite*gold: 1
Join Date: Dec 2012
Posts: 3,005
Received Thanks: 961
You are using an 8.1 sframe with 7.4 server files.

You need a 7.4 V2 sframe.

Or it could also be that you have too many 8.1 resources.


ThunderNikk is offline  
Old   #5
 
elite*gold: 0
Join Date: Sep 2011
Posts: 52
Received Thanks: 2
hello
your problem is from client resource
just download this and put it into your resource

i don't have credits of these files it's from
dev twilight prince
and dev kts
greets
cs189


cs189 is offline  
Reply

Tags
help private server



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 10:59.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.