Register for your free account! | Forgot your password?

You last visited: Today at 05:43

  • Please register to post and access all features, it's quick, easy and FREE!

 

[recute]

Reply
 
Old   #31

 
elite*gold: 20
Join Date: Mar 2009
Posts: 653
Received Thanks: 204
MySQL port freilegen?



.Nexitis is offline  
Thanks
1 User
Old   #32
 
elite*gold: 0
Join Date: Apr 2010
Posts: 283
Received Thanks: 124
port freilegen was meinst du damit genau ?


Miskoo is offline  
Old   #33

 
elite*gold: 20
Join Date: Mar 2009
Posts: 653
Received Thanks: 204
MySQL port ist 3306 guckt ob der frei ist...
.Nexitis is offline  
Old   #34
 
elite*gold: 0
Join Date: May 2012
Posts: 69
Received Thanks: 5
Reason 1: Your PHP is higher than 5.2
Why? the mssql extension is not included in PHP Releases higher than 5.2.4, You WILL have to use Microsoft's DB Connect Extension for PHP and rewrite the script-
Reason 2: Your server has it's mssql.secure_connection option set to 0. You will need a 1 in order to connect. Check it with a phpinfo.php (Google!)
Reason 3: You just failed to insert the right Account Informations.
Reason 4: You haven't allowed Named Pipes and TCP/IP in your MSSQL Configuration.

Well just figure out what it was. And by the way, all those Informations ARE available in the web, maybe u would have to search 1-2 hours....


saik1992 is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +1. The time now is 05:43.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.