Register for your free account! | Forgot your password?

You last visited: Today at 17:18

  • Please register to post and access all features, it's quick, easy and FREE!


Hilfe

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2006
Posts: 3
Received Thanks: 0
Hi

Ich hab ein bot runtergeladen (wx) ich hab unter

dem ordner tables in die server.txt folgendes eingegeben:

[FunRO Private Server]
ip 209.51.216.242
port 6900
master_version 16
version 0
serverType 0

und ich mach nun doppelklick auf wxstart.exe

und gib mein Username und Passwort ein (ich bin

da ganz neu im botten) und da steht mal das es connectet

und mal das es nicht connectet da steht auch andere IP und nicht

wie oben genannt Funro pServer ich bin da total verwirrt...

und bitte schickt mir jetzt nicht diese seite wo man

"quick start" für botter machen kann diese einleitung

weil ich kein english kann... ps:

könnt ihr mir vieleicht sagen was ich machen soll oder

falsch mache?



Starch is offline  
Old 09/13/2006, 15:43   #2
 
elite*gold: 0
Join Date: Aug 2005
Posts: 1,239
Received Thanks: 137
mh..vllt hasste ja ganz falsche ip prüf mal mit wpe


M3lphisto is offline  
Old 09/13/2006, 15:52   #3
 
elite*gold: 0
Join Date: Sep 2006
Posts: 3
Received Thanks: 0
wpe?

soll ich googeln und wpe runterladen?
oder was ist das?
Starch is offline  
Old 09/13/2006, 16:59   #4
 
elite*gold: 20
Join Date: Aug 2006
Posts: 1,029
Received Thanks: 98
<- da ein guide und wpe zum downloaden ^^

sollte vllt mal zu ende lesen xDD&#39; naya wegen demm englisch gibts auf google.de einen übersetzer ^^ obwohl ich hab mir nur die bilder angeguckt das müsste auch so gehen &#33;


Inukie is offline  
Old 09/13/2006, 17:15   #5
 
elite*gold: 0
Join Date: Jan 2006
Posts: 335
Received Thanks: 12
alle leute die kein englisch können sind dann halt geowned
mr255 is offline  
Old 09/13/2006, 18:44   #6
 
elite*gold: 0
Join Date: Sep 2006
Posts: 247
Received Thanks: 22
da versucht eienr wohl auf funro wahlhall zu zugreifen die ip ist falsch der port is correct
lonbi is offline  
Old 09/14/2006, 14:30   #7
 
elite*gold: 0
Join Date: Sep 2006
Posts: 3
Received Thanks: 0
Walhall?

Bei solchen rates soll ich botten??

Lieber auf Ahulania

Und ähm ja mitlerweile weiß ich was ein wpe

ist nur denn will ich nicht runterladen weil

der viren hat
Starch is offline  
Old 09/14/2006, 15:58   #8
 
elite*gold: 0
Join Date: Dec 2005
Posts: 364
Received Thanks: 6
**** das is ein packet sniffer...... der wird immer als virus angezeigt. 80% von den e*pvpern benutzen wpe und ich kann dir versichern es enthält keine viren...
Haku is offline  
Old 09/14/2006, 18:23   #9
 
elite*gold: 0
Join Date: Oct 2005
Posts: 1,235
Received Thanks: 424
jup, wpe hat kein virus und für die ips kuck am besten openkore forum, da stehen alle funro ipen. und auf highrate zu botten ist nicht so sinnlos, ich sag nur 500m pro nacht =D
#Hedonist is offline  
Old 09/14/2006, 20:06   #10
 
elite*gold: 0
Join Date: Jan 2006
Posts: 335
Received Thanks: 12
aber auf pservern botten is allgeimen sinnloas
da wenn die einmal den server ausmachen alles weg is
also wenn die keinen joke mehr haben
mr255 is offline  
Old 09/14/2006, 20:39   #11
 
elite*gold: 0
Join Date: Dec 2005
Posts: 364
Received Thanks: 6
naja verallgemeinern würd ich das net weil es gibt z.b. server die haben mehr spieler wie z.b. auf euro wären woe, ich denk mal net das die den server dann einfach mal zu machn^^
Haku is offline  
Old 09/15/2006, 07:50   #12
 
elite*gold: 0
Join Date: Dec 2005
Posts: 50
Received Thanks: 1
Ich sag da nur XileRO knappe 1500 spieler alleine auf PKx und dann noch die 3 anderen Server^^


Nordson is offline  
Reply



« BRauche Hilfe mit BOT | Frage »

Similar Threads
[Hilfe]Schnelle hilfe! Dyndns Hp geht nicht trotz korrekter eingabe
03/20/2011 - Metin2 PServer - Discussions / Questions - 6 Replies
Tag zusammen Also ich habe folgendes problem 1. Bin ich um 3 Uhr abendds ( 2:50) noch immer Wach und prepariere meinen Server und 2. Meine Homepage geht nicht! Also Stand sieht wie folgt aus bei der Portfreigabe in meiner Fritzbox...
Hilfe Hilfe Pls Gucken Brauche Hilfe
04/04/2010 - Technical Support - 3 Replies
Ja wegen der Signatur sieht es euch ma an in pics /http://img641.imageshack.us/img641/6070/unbenannt790kjkh.png http://img444.imageshack.us/img444/6981/unbenanntkjhghzuijhbh.png kann mir pls einer HELFEN...
HILFE HILFE HILFE MIT SjSro Startproblem
12/14/2009 - SRO PServer Ask the Experts - 4 Replies
Hi Leute hab ein Problem mit SjSro wenn ich auf starten klicke kommt diese Meldung Sorry.Failed to execute Silkroad. bitte helfen hab anti virus aus geht immer noch nicht wo liegt das problem thx schon mal im voraus BITTE HELFEN BITTE ...



All times are GMT +2. The time now is 17:18.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.