Register for your free account! | Forgot your password?

You last visited: Today at 19:01

  • Please register to post and access all features, it's quick, easy and FREE!


lonju2 problem beim start

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 69
lonju2 problem beim start

lonju2 Problem beim start.

Ich habe folgendes Prob siehe screen:

Diese Fehlermeldung kommt beim start der Patchdatei. Woran liegts?



²°°³ is offline  
Old 11/24/2008, 12:35   #2
 
elite*gold: 10
Join Date: Sep 2008
Posts: 573
Received Thanks: 188
Longju2 ist tot!
Den server gibts nich mehr^^ is klar das es nich geht
zebrahead123 is offline  
Old 11/24/2008, 13:32   #3
 
elite*gold: 0
Join Date: Apr 2008
Posts: 75
Received Thanks: 69
oh hab ich da doch so lange nicht mehr gespielt^^

naja danke

pls closen
²°°³ is offline  
Reply



« New Longju Löschcode ? | [Sammelthread] Kaufe Auf 5iMt2 »

Similar Threads
Problem beim Start von Crossfire
04/14/2011 - CrossFire - 8 Replies
Hallo leute.. immer wenn ich versuche Crossfire kommt diese meldung. Ich hab auch schon mehr mals Crossfire neu Installiert. Doch kommt immer die selbe Fehlermeldung. http://www.abload.de/img/crossfirevemv.png
Problem beim Client start
07/03/2010 - Aion Main - Discussions / Questions - 1 Replies
Hey, also ich starte ganz normal Aion.. Dann kommt ja wie immer im Vollbild das "Werbebild" von NCSOFT.. Screen: http://media.steampowered.com/steamcommunity/public/images/avatars/73/7330165fa04643b667b0de36266c7ecd59894003_full.jpg Und ich hab das Problem, dass ca. 2-3 Sekunden später alles komplett aus geht.. Gibt's 'ne Lösung?:confused:
Problem beim Start^^
06/05/2010 - WarRock - 13 Replies
Also ich habe die Version.cfg weg gemacht gelöscht jz hat er wieda geupdatet aber jz aufeinmal will warrock das "Start" eichen nicht zeigen also bei Update steht "0"% und das bleibt so wenn mir jmd eklärt wie man screen macht und öffnet dann könne ich ein screen machen
SJSRO PROBLEM BEIM START
04/14/2010 - SRO PServer - Discussions / Questions - 1 Replies
Hallo, laos ich habe ein Prob. also ich hab Sro client 1.50 installert die neune pk2 von sjsro HP rein getan aber wennich dan starte kommt server dep textdata textevent usw fehler kann mir bitte einer helfen Mfg
Problem beim Start
10/02/2007 - Flyff Main - Discussions / Questions - 5 Replies
Hi , Also ich hab ein kleines Problem : Ich habe die except.txt folgendermaßen abgeändert : II_RID_RID_BOR_HOVER { fFlightSpeed = 0.9000; }



All times are GMT +1. The time now is 19:01.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.