I deleted files mob_proto.txt mob_names.txt item_proto.txt item_name.txt
PHP Code:
SYSERR: Jan 9 15:05:14 :: Start: TABLE_POSTFIX not configured use default
SYSERR: Jan 9 15:05:14 :: InitializeTables: InitializeMobTable FAILED
SYSERR: Jan 9 15:05:14 :: Initialize: Table Initialize FAILED
SYSERR: Jan 9 15:05:14 :: pid_deinit:
DB does not start. Error - Not found mob_proto.txt mob_names.txt.
As without the use of these files to start DB?
Help me