Register for your free account! | Forgot your password?

Go Back   elitepvpers
You last visited: Today at 15:13

  • Please register to post and access all features, it's quick, easy and FREE!


|Jonny| |Jonny| is offline

C# & Autoit

Visitor Messages

Showing Visitor Messages 1 to 10 of 15
  1. tteslm
    03/15/2013 00:14 - permalink
    tteslm
    could u give me pixel script code pls??
  2. somedude!
    01/07/2012 07:14 - permalink
    somedude!
    i was wondering can u create a basic miner bot,dropping ores and keeping perm. stones,dbs,(R,S)gems?
  3. jim0098
    06/25/2011 21:10 - permalink
    jim0098
    hey ibot don't work my PC help me please
  4. rapidobi
    05/13/2011 00:11 - permalink
    rapidobi
    hey.. how do i install PixelScript..please help me out
  5. rapidobi
    05/09/2011 01:14 - permalink
    rapidobi
    hey.. how do i install your bot to my computer so that it could work? for conqueronline
  6. Xiron
    03/31/2011 17:03 - permalink
    Xiron
    Hahah, nevermind, I managed to do it myself. I guess I underestimated how difficult it would be. Thankfully you're a neat coder. D:
    Another million thanks for this wonderful piece of code!!
  7. Xiron
    03/31/2011 14:57 - permalink
    Xiron
    Hey, love your PixelScript bot, does wonders for me.
    I was wondering though, if and how I could possibly set it to make a noise when it detected pixels of a certain color...so I could have it tell me when a certain item drops (setting that item's ground image to a square of said color). I'm no master programmer and I don't know AutoIt to boot, but if you could help, or at least point me in the right direction I'd be very grateful.
  8. NenoKiller
    01/29/2011 20:25 - permalink
    NenoKiller
    mate can you please help me with your bot,explain how to put x,y etc etc...
  9. manuelspeed
    01/21/2011 23:02 - permalink
    manuelspeed
    do u can share for free a auto lvler? please?? now dun got so many things? i mean, a simple one... thx
  10. Hack0taku
    08/11/2010 10:59 - permalink
    Hack0taku
    Hey, can you help me out with your IAutoLevel bot?
    I get a subscript error on line 1
    Using Windows 7

About Me

  • About |Jonny|
    Location
    England
  • Signature
    PixelScript
    Discontinued

    iAutoLevel is dead

Statistics

Total Posts
Visitor Messages
Thanks Given
Blog
General Information
  • Last Activity: 03/21/2018 18:27
  • Join Date: 04/18/2009

Mentions

No results to display...

Quotes

No results to display...

All times are GMT +2. The time now is 15:13.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

BTC: 3KeUpz52VCbhmLwuwydqxu6U1xsgbT8YT5
ETH: 0xc6ec801B7563A4376751F33b0573308aDa611E05

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.