Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 20:09

  • Please register to post and access all features, it's quick, easy and FREE!

 

Xampp geht nit [Port 80]

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2010
Posts: 461
Received Thanks: 58
Xampp geht nit [Port 80]

Hi leute ich öffne schon die ganze zeit xampp und hab neu installiert aber es funkuniert nicht nur warum da steht immer apache [80] why die ganze zeit !


Pic:



ReaDead is offline  
Old   #2
 
elite*gold: 28
Join Date: Jul 2009
Posts: 992
Received Thanks: 171
Hast du die richtige version downgeloaded ?


Diali$$ is offline  
Old   #3
 
elite*gold: 0
Join Date: Aug 2010
Posts: 461
Received Thanks: 58
habe 1.7.4
ReaDead is offline  
Old   #4
seit 9 Jahren hier!



 
elite*gold: 264
The Black Market: 137/0/0
Join Date: Sep 2008
Posts: 8,035
Received Thanks: 2,807
Skype beenden, Apache Starten -> Skype wieder starten.

Also falls Skype offen ist, da SKype auch Port 80 verwendet!


Menan is offline  
Old   #5
 
elite*gold: 0
Join Date: Aug 2010
Posts: 461
Received Thanks: 58
kann mir keiner weiter helfen ??
ReaDead is offline  
Old   #6
 
elite*gold: 0
Join Date: Jul 2010
Posts: 67
Received Thanks: 9
MSN, ICQ auch noch aus.
Rhinodanny is offline  
Old   #7
 
elite*gold: 0
Join Date: Jun 2010
Posts: 3,408
Received Thanks: 2,023
starte es nicht über xampp controll , sondern im xamp ordner appache starten, mysql starten
NotEnoughForYou is offline  
Old   #8
 
elite*gold: 0
Join Date: Aug 2010
Posts: 461
Received Thanks: 58
da steht konnte nicht geöffnet werden apache ! kannst du das nicht über tv machen
ReaDead is offline  
Old   #9
 
elite*gold: 0
Join Date: Feb 2010
Posts: 942
Received Thanks: 969
Quote:
Originally Posted by Menan View Post
Skype beenden, Apache Starten -> Skype wieder starten.

Also falls Skype offen ist, da SKype auch Port 80 verwendet!
Man kann den Port 80 in Skype ausschalten.
Elitegold is offline  
Old   #10
 
elite*gold: 4
Join Date: Sep 2009
Posts: 781
Received Thanks: 247
Skype-->Aktion-->Option--->links Erweitert-->Verbindung--> hacken raus bei Ports-->
Finish.
2.Taskmanger-->Dienste-->Apache-->starten


Masgaripa is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
xampp --> apache [port 80 Fehler]
Morgen, im mom Versuche ich meine HP zum laufen zu bringen. Aber wenn ich Apache starte bleibt es kurz auf running und geht wieder aus. Ich habe...
9 Replies - Metin2 PServer - Discussions / Questions
XAMPP Port 80
Hey habe ein kleines prob wollte grad die hompage von masterboss aufsetzen und dann kommt wenn ich mein Apache starten moechte ich meine es geht an...
7 Replies - Metin2 PServer - Discussions / Questions
Xampp geht net mehr
Moin irgendwie funktioniert Xampp bei mir nicht richtig. Ich klicke auf Apache aber startet nicht. Da steht: warining: terminating worker thread 0...
9 Replies - Technical Support
Port 443 System block bei XAMPP
ich habe bei xampp das problem das der Port443(im rot umrandetem feld) von meinem system blockiert wird und ich weiß nicht wie ich ihn beheben kann...
8 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 20:09.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.