Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 07:54

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



WIndows vista wlan einrichten (hamaschi)

Discussion on WIndows vista wlan einrichten (hamaschi) within the Main forum part of the General category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2010
Posts: 84
Received Thanks: 2
WIndows vista wlan einrichten (hamaschi)

Wie kann man sich mit einen netzwerk einrichten bei windows vista..also in eins einloggen ???
TimeToFight2_player is offline  
Old 10/19/2010, 00:41   #2
 
RedJ0hn's Avatar
 
elite*gold: 0
Join Date: Sep 2008
Posts: 2,368
Received Thanks: 415
hmm erstes heißt es Hamachi, außerdem Google hilft musste mal suchen gibt youtube vids dazu^^
RedJ0hn is offline  
Thanks
1 User
Old 10/19/2010, 10:14   #3
 
고조선's Avatar
 
elite*gold: 130
Join Date: Oct 2010
Posts: 485
Received Thanks: 113
Mal abgesehen davon, dass es, wie Red gesagt hat, Hamachi heißt ist es kein Wlan.. Naja ansonsten wegen Netzwerk und so ist im Hamachi Fenster neben System Netzwerk zu lesen, da klickste drauf und dann ist kannste da auswählen "Neues Netzwerk erstellen..." und "Bestehendem Netzwerk beitreten". Was das bedeutet musst du selbst herausfinden.
고조선 is offline  
Thanks
1 User
Old 10/31/2010, 23:35   #4
 
elite*gold: 0
Join Date: Oct 2010
Posts: 22
Received Thanks: 0
bei youtube sind einige tut s!
lastnews is offline  
Reply

Tags
wlan


Similar Threads Similar Threads
WLAN netzwerk einrichten
12/13/2009 - Technical Support - 16 Replies
hey^^ ich wollte fragen wie man isch ein wlan netzwerk einrichtet weil ich sied heute endlich internet habe und ich mirn wlan netzwerk einrichten wollte damit ich nichtmehr mit diesen stinkenden kabel rumrennen wollte währe geil wenn ihr mir helft^^
Vista Wlan
10/22/2008 - Technical Support - 0 Replies
Hallöchen miteinader , bräuchte mal hilfe mit wlan bei Vista. Wenn ich meinen PC hoch fahre und er schon zum wlan verbindet ist die verbindung erstmal nur lokal und wird erst später zu lokal und internet wenn ich was Repariere. Die Signalstärke beträgt ~30% und Verbindungsqualität genau so. Die Seiten im Browser brauchen demnach auch erstmal n paar Sekunden bis sie laden. Kann man das bei Vista irnwie Optimieren?(hab x64) Der Router ist im Zimmer neben an.



All times are GMT +2. The time now is 07:54.


Powered by vBulletin®
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2022 elitepvpers All Rights Reserved.