Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 05:28

  • Please register to post and access all features, it's quick, easy and FREE!

 

Cs1.6 FRAGE!!

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2009
Posts: 678
Received Thanks: 334
Cs1.6 FRAGE!!

Moin epvp

Also ich hab folgendes Problem

Ich hab seit gestern mir ne 20Mbit Multikabel leitung geholt also von Netcologne aufjedenfall hatt ich vorher normales modem 6Mbit über Breitband naya und da Konnt ich in Cs Lan server aufmachen aber nachdem ich diese 20mbit bekommen habe kann ich irgendwie keine Lan server mehr aufmachen


Ich musste bei ipv4 alles auf Automatisch b eziehn machen also falls es euch etwas hilft naya Könnt mir einer evtl. helfen früher hab ich bei der Console

sv_lan 0 eingegeben dann konnten meine freunde rein aber jetz wiei nimmer!?



abi2009 is offline  
Old   #2

 
elite*gold: 92
Join Date: Jul 2005
Posts: 12,323
Received Thanks: 2,916
Warum in ner MMO-Hacking Community wohl dauernd nach CS gefragt wird.. *grübel*

Haste neuen Router oder sowas?
Möglicherweise dort die Ports freigeben?


invisible is offline  
Old   #3
 
elite*gold: 26
Join Date: Nov 2007
Posts: 32,788
Received Thanks: 12,050
Warum solche Fragen immer im "Main" Bereich landen wenns doch eindeutig ne Tech Frage ist

Wenn du nur Lan möchtest (ohne Hamachi), sprich ihr sitzt zusammen in nem Zimmer dann muss sich jeder ne feste IPv4 geben dann gehts. Ansonsten noch Ports öffnen (falls neuer Router/Fritzbox).
Und wenn das ganze über Inet laufen soll dann einfach Hamachi nehmen.
Kazaaa is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +1. The time now is 05:28.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.