Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 10:25

  • Please register to post and access all features, it's quick, easy and FREE!

 

Threads verbuggt.

Reply
 
Old   #1
 
elite*gold: 0
The Black Market: 130/2/1
Join Date: Oct 2011
Posts: 3,360
Received Thanks: 826
Threads verbuggt.

Ich denke hier trifft die folgende Aussage voll zu:
ein Bild sagt mehr als 1000 Worte.

You must register and activate your account in order to view images.



.BonG™ is offline  
Old   #2
 
elite*gold: 0
Join Date: Dec 2011
Posts: 4,493
Received Thanks: 573
Ein ähnlicher Anzeigefehler ist mir vorhin auch aufgefallen. Habe leider keinen Screenshot davon gemacht.


Wingardium™ is offline  
Old   #3
 
elite*gold: 0
The Black Market: 130/2/1
Join Date: Oct 2011
Posts: 3,360
Received Thanks: 826
Quote:
Originally Posted by Wingardium™ View Post
Ein ähnlicher Anzeigefehler ist mir vorhin auch aufgefallen. Habe leider keinen Screenshot davon gemacht.
ich habe eigendlich ein Video gemacht, und habe den Thread geöffnet und das gesehen ^^.
.BonG™ is offline  
Old   #4
3-2-1...Let's Jam
 
elite*gold: 0
Join Date: May 2007
Posts: 60,168
Received Thanks: 27,864
Etwas was öfters passiert oder nur alle 100 Jahre ?
Bzw. in einem Thread für mehrere unabhängige User ?


Obilee is offline  
Old   #5
 
elite*gold: 0
The Black Market: 130/2/1
Join Date: Oct 2011
Posts: 3,360
Received Thanks: 826
Quote:
Originally Posted by Obilee View Post
Etwas was öfters passiert oder nur alle 100 Jahre ?
Bzw. in einem Thread für mehrere unabhängige User ?
auf dem Video habe ich ca. 15 Threads geöffnet, da waren ca. 6 Threads verbuggt, es liegt nicht an meinem Browser.
im Thread waren nur 8 Beiträge.
.BonG™ is offline  
Old   #6
Reading thoughts


 
elite*gold: 113
The Black Market: 133/2/0
Join Date: Dec 2009
Posts: 16,522
Received Thanks: 4,360
Drück mal STRG + F5 zusammen, damit lädst du den Cache neu.
Dann sollte dein Problem weg sein.
Rorc is offline  
Old   #7
 
elite*gold: 0
The Black Market: 130/2/1
Join Date: Oct 2011
Posts: 3,360
Received Thanks: 826
Quote:
Originally Posted by Rorc View Post
Drück mal STRG + F5 zusammen, damit lädst du den Cache neu.
Dann sollte dein Problem weg sein.
nope, ich immernoch da.
wie gesagt es liegt nicht an meinem Browser ich habe es mit Google Chrome, Firefox & Internet Explorer geöffnet es sieht immer gleich aus.
.BonG™ is offline  
Old   #8
 
elite*gold: 10
Join Date: Oct 2011
Posts: 11,098
Received Thanks: 7,533
Quote:
Originally Posted by .BonG™ View Post
nope, ich immernoch da.
wie gesagt es liegt nicht an meinem Browser ich habe es mit Google Chrome, Firefox & Internet Explorer geöffnet es sieht immer gleich aus.
Verlink den Thread doch mal.
Meiko​ is offline  
Thanks
2 Users
Old   #9
 
elite*gold: 8
Join Date: Jun 2012
Posts: 3,093
Received Thanks: 401
Quote:
Originally Posted by Obilee View Post
Etwas was öfters passiert oder nur alle 100 Jahre ?
Bzw. in einem Thread für mehrere unabhängige User ?
Habe ich eben auch gemerkt, undzwar hier:
http://www.elitepvpers.com/forum/eli...l#post18118108
.Poseidon is offline  
Old   #10
 
elite*gold: 26
The Black Market: 264/0/1
Join Date: Jun 2012
Posts: 7,963
Received Thanks: 1,930
Quote:
Originally Posted by .Poseidon View Post
Habe ich eben auch gemerkt, undzwar hier:
http://www.elitepvpers.com/forum/eli...l#post18118108
stimmt, ist bei mir auch verbuggt!
Yeru is offline  
Old   #11


 
elite*gold: 0
Join Date: Aug 2008
Posts: 5,146
Received Thanks: 10,461
Liegt an der Tabelle in seiner Signatur:
Code:
<table class="stg_table tborder"><tbody><tr class="alt2"><td><b>Calypso-2 Verkauf-Thread</b></td></tr><tr class="alt1"><td><a href="http://[B]Calypso-2 </td></tr></tbody></table>[/B]


Der Link scheints zu sein (wegen dem [B]-Tag) - dadurch wird der <a> HTML-Tag nicht beendet

TestTest
test1http://google.de/
 
test3

Wie ihr seht zerhaut das die Tabelle :P
nico_w is offline  
Old   #12
 
elite*gold: 14
Join Date: Aug 2012
Posts: 245
Received Thanks: 11
[B]Calypso-2 ||Server-3 Apollon Yang
Hier ist es übel buggy
trickyy. is offline  
Old   #13
 
elite*gold: 204
Join Date: Apr 2010
Posts: 4,818
Received Thanks: 368
Es liegt an dem user "Weltuntergang™"

Geht doch ma seine post's durch bei jedem post von ihm ist es bugged.
dannie98 is offline  
Old   #14


 
elite*gold: 0
Join Date: Aug 2008
Posts: 5,146
Received Thanks: 10,461
Hab ihm mal 'ne PM geschrieben und ihn drauf hingewiesen..
nico_w is offline  
Thanks
1 User
Old   #15
 
elite*gold: 0
Join Date: Dec 2011
Posts: 4,493
Received Thanks: 573
You must register and activate your account in order to view images.
Wenigstens ist das Problem jetzt gefunden =)


Wingardium™ is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
SD verbuggt?
Habe nen Problem aufm Server.. SD ist verbuggt? = Keiner kann sich reinporten? Ports alles an. Wo liegt das Prob?
1 Replies - Metin2 PServer - Discussions / Questions
Map 2 Verbuggt ?
Also bin bei fantasy von der wüste in die blaue map 2 gegangen seit dem komm ich nicht mehr rein nicht mal zu char auswahl hat das damit was zu tun...
11 Replies - Metin2 PServer - Discussions / Questions
NPC´s verbuggt Gemi verbuggt?
Hey,die Gemi verkauft nur Potts,egal was ich ihr alles gebe. Egal in welcher Reihenfolge,sie verkauft nur Potts. Geb ich ihr die Potts garnicht...
24 Replies - Metin2 PServer - Discussions / Questions
Map verbuggt =/
Moin, ich habe etwas falsch geschrieben...ohne BackUp. Hätte jemand Zeit bei FileZilla unter usr/rain/channel/game1_1 und game2 die Datei CONFIG zu...
4 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 10:25.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.