Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 04:44

  • Please register to post and access all features, it's quick, easy and FREE!

 

Wieso funktionert das nicht?

Closed Thread
 
Old   #1

 
elite*gold: 99
Join Date: Sep 2011
Posts: 5,203
Received Thanks: 3,727
Wieso funktionert das nicht?

Wieso funktioniert :
PHP Code:
[IMG]http://epvpimg.com/cens[/IMG]
[IMG]http://epvpimg.com/BqlMc[/IMG]
[URL="skype:k0madx5?add"][IMG]http://epvpimg.com/cens/IMG][/URL]
[URL="http://www.elitepvpers.com/forum/private.php?do=newpm&u=4393522"][IMG]http://epvpimg.com/cens[/IMG][/URL]
[IMG]http://epvpimg.com/cens[/IMG] 
Da kommt nur
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.
You must register and activate your account in order to view images.

You must register and activate your account in order to view images.

EDIT:
Fehler entdeckt, bitte closen



DasSchwarzeT is offline  
Old   #2


 
elite*gold: 350
Join Date: Nov 2008
Posts: 67,005
Received Thanks: 18,915
Um ein Bild einzubinden brauchst du denn Direktlink
z.B. http://i.epvpimg.com/BqlMc.png

You must register and activate your account in order to view images.


Der-Eddy is offline  
Thanks
1 User
Old   #3
 
elite*gold: 19
Join Date: Jun 2012
Posts: 1,750
Received Thanks: 784
]http://epvpimg. com/cens.png
. com/cens
Die .png Endungen fehlen .
.GreenTiger is offline  
Old   #4
 
elite*gold: 0
Join Date: Aug 2012
Posts: 11
Received Thanks: 18
Quote:
Originally Posted by .GreenTiger View Post
]http://epvpimg. com/cens.png
. com/cens
Die .png Endungen fehlen .
Was laberst du? Die fehlen nicht. Er hat nur den falschen Link eingefügt, häng mal ein .png an seine links, da kommt kein Bild. Er muss den direktlink nehmen.
Bengo​ is offline  
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
5.1 Lautsprechersystem funktionert nicht!
Heey hab mir eben das Logitech x-530 5.1 Lautsprechersystem gekauft alles aufgebaut. Der Subwoofer + Linker, Rechter Lautsprecher funktionieren...
12 Replies - Technical Support
WR Launcher Funktionert nicht mehr!
Moin Com, eins vorweg ich bin zum ersten mal in der Sec. also bitte wen falsche Sec. in die Richtige Verschieben ;) Ich habe folgendes Problem...
3 Replies - WarRock
f-cfmode.exe 1,7 funktionert nicht
der hack funktioneirt doch bei den meisten nicht also bei mir und meinen freunden auch nicht
14 Replies - CrossFire Hacks, Bots, Cheats & Exploits
Blizzard Installer funktionert nicht mehr -.-
Hallo, Ich habe heute WoW Classic installiert und das ohne Probleme aber bei TBC kommt immer diese Meldung : Blizzard Installer funktionert...
4 Replies - WoW Main - Discussions / Questions
FTp funktionert nicht
Hallo liebe Com, vielleicht könnt ihr mir helfen. Unzwar, in FileZilla kann ich mich einloggen, doch es werden nirgens Dateien angezeigt, nur...
1 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 04:44.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.